<!DOCTYPE html><html lang="es"><head><title>Ciudadano mexicano que recibió un disparo en la frontera de Texas murió </title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=293" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=293" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=293" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=293"/><link rel="stylesheet" href="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/dist/ktle/css/main.css?d=293"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent"/><link rel="icon" type="image/x-icon" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/favicon.ico?d=293"/><link rel="icon" type="image/png" sizes="16x16" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/favicon-16x16.png?d=293"/><link rel="icon" type="image/png" sizes="32x32" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/favicon-32x32.png?d=293"/><link rel="icon" type="image/png" sizes="48x48" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/favicon-48x48.png?d=293"/><link rel="apple-touch-icon" sizes="57x57" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-57x57.png?d=293"/><link rel="apple-touch-icon" sizes="60x60" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-60x60.png?d=293"/><link rel="apple-touch-icon" sizes="72x72" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-72x72.png?d=293"/><link rel="apple-touch-icon" sizes="76x76" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-76x76.png?d=293"/><link rel="apple-touch-icon" sizes="114x114" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-114x114.png?d=293"/><link rel="apple-touch-icon" sizes="120x120" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-120x120.png?d=293"/><link rel="apple-touch-icon" sizes="144x144" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-144x144.png?d=293"/><link rel="apple-touch-icon" sizes="152x152" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-152x152.png?d=293"/><link rel="apple-touch-icon" sizes="167x167" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-167x167.png?d=293"/><link rel="apple-touch-icon" sizes="180x180" href="//webpubcontent.gray.tv/gray/arc-fusion-assets/images/favicons/ktle/apple-touch-icon-180x180.png?d=293"/><link rel="amphtml" href="https://www.sutelemundo20.com/2022/10/05/mexicano-que-recibi-un-disparo-en-estacion-de-patrulla-fronteriza-ha-muerto/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="burst" content="ktle"/><meta property="og:url" content="https://www.sutelemundo20.com/2022/10/05/mexicano-que-recibi-un-disparo-en-estacion-de-patrulla-fronteriza-ha-muerto/"/><link rel="canonical" href="https://www.sutelemundo20.com/2022/10/05/mexicano-que-recibi-un-disparo-en-estacion-de-patrulla-fronteriza-ha-muerto/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="El FBI está liderando la investigación del tiroteo."/><meta property="og:description" content="El FBI está liderando la investigación del tiroteo."/><meta name="twitter:description" content="El FBI está liderando la investigación del tiroteo."/><meta property="fb:admins" content="644426401"/><meta property="article:publisher" content="https://www.facebook.com/CBS7Telemundo20/"/><meta name="keywords" content="el paso,patrulla fronteriza,mexicano muerto en frontera,mexciano disparado por patrulla fronteriza"/><meta name="news_keywords" content="el paso,patrulla fronteriza,mexicano muerto en frontera,mexciano disparado por patrulla fronteriza"/><meta itemProp="image" property="og:image" content="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/HFIHtKJVQ4A0V9ii597JFz9OTS8=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/CIA6SOPI2ZDJJJ6OGFAJL46LTI.jpg"/><meta name="twitter:image" content="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/HFIHtKJVQ4A0V9ii597JFz9OTS8=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/CIA6SOPI2ZDJJJ6OGFAJL46LTI.jpg"/><meta property="og:site_name" content="https://www.sutelemundo20.com"/><meta property="og:title" content="Ciudadano mexicano que recibió un disparo en la frontera de Texas murió "/><meta name="twitter:title" content="Ciudadano mexicano que recibió un disparo en la frontera de Texas murió "/><meta name="twitter:card" content="summary_large_image"/><meta property="article:section" content="Noticias"/><meta property="article:sections_paths" content="/noticias,/noticias/estatal,/noticias/mas-importantes"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "Su Telemundo 20",
  "url": "https://www.sutelemundo20.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.sutelemundo20.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/ktle.png?d=293"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/CBS7Telemundo20/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "Ciudadano mexicano que recibió un disparo en la frontera de Texas murió ",
  "url": "https://www.sutelemundo20.com/2022/10/05/mexicano-que-recibi-un-disparo-en-estacion-de-patrulla-fronteriza-ha-muerto/",
  "image": "https://gray-ktle-prod.cdn.arcpublishing.com/resizer/HFIHtKJVQ4A0V9ii597JFz9OTS8=/1200x600/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/CIA6SOPI2ZDJJJ6OGFAJL46LTI.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "El FBI está liderando la investigación del tiroteo.",
  "keywords": [
    "el paso",
    "patrulla fronteriza",
    "mexicano muerto en frontera",
    "mexciano disparado por patrulla fronteriza"
  ],
  "headline": "Ciudadano mexicano que recibió un disparo en la frontera de Texas murió ",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sutelemundo20.com/2022/10/05/mexicano-que-recibi-un-disparo-en-estacion-de-patrulla-fronteriza-ha-muerto/"
  },
  "author": {
    "@type": "Person",
    "name": "Brittany Hunter"
  },
  "publisher": {
    "name": "Su Telemundo 20",
    "url": "https://www.sutelemundo20.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.sutelemundo20.com//webpubcontent.gray.tv/gray/arc-fusion-assets/images/logo-off-site/ktle.png?d=293"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-10-05T19:03:10.835Z",
  "datemodified": "2022-10-05T19:17:00.626Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=293"></script><script type="text/javascript">(function() {
  var purl = window.location.href;
  var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
  var profileVersionId = '';
  if(purl.indexOf('pwtv=')>0){
      var regexp = /pwtv=(.*?)(&|$)/g
      var matches = regexp.exec(purl);
      if(matches.length >= 2 && matches[1].length > 0){
          profileVersionId = '/'+matches[1];
      }
  }
  var wtads = document.createElement('script');
  wtads.async = true;
  wtads.type = 'text/javascript';
  wtads.src = url+profileVersionId+'/pwt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(wtads, node);
})();
</script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=293"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/noticias",
        authors: [ {
            _id:  "bhunter",
            name:  "Brittany Hunter",
            type:  "author"
          }],
        canonicalUrl: "https://www.sutelemundo20.com/2022/10/05/mexicano-que-recibi-un-disparo-en-estacion-de-patrulla-fronteriza-ha-muerto/",
        contentId: "BBENJVAIYVGJXIBI2H3BJSGD3Y",
        contentKewords: [ "el paso","patrulla fronteriza","mexicano muerto en frontera","mexciano disparado por patrulla fronteriza"],
        contentName: "Ciudadano mexicano que recibió un disparo en la frontera de Texas murió ",
        contentOwner: "kltvsp",
        contentTags: [ ],
        contentType: "story",
        datePublished: "10/05/2022",
        distributorCategory: "staff",
        distributorMode: "reference_denormalized",
        distributorName: "Gray TV Stations (Espanol)",
        distributorReferenceId: "4cc827ba-f40b-40b5-a78c-d733da158ff6",
        distributorSubCategory: "gray-original-content",
        hasVideo: false,
        metaDescription: "El FBI está liderando la investigación del tiroteo.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/noticias",
          name:  "Noticias",
          path:  "/noticias"
        },
        publishedDay: "05",
        publishedMonth: "10",
        publishedYear: "2022",
        stationName: "ktle",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><div id="fusion-static-enter:10fc7b3ab6b546c8-script-reference" style="display:none" data-fusion-component="10fc7b3ab6b546c8-script-reference"></div><script defer="" data-integration="queryly" src="https://www.queryly.com/js/queryly.v4.min.js"></script><script>window.addEventListener('DOMContentLoaded', (event) => {
            queryly.init("10fc7b3ab6b546c8", document.querySelectorAll("#fusion-app"));
          });</script><div id="fusion-static-exit:10fc7b3ab6b546c8-script-reference" style="display:none" data-fusion-component="10fc7b3ab6b546c8-script-reference"></div><div id="fusion-static-enter:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div><script>     window._taboola = window._taboola || [];     _taboola.push({ article: "auto" });     !(function (e, f, u, i) {        if (!document.getElementById(i)) { e.async = 1; e.src = u; e.id = i; f.parentNode.insertBefore(e, f); }     })(        document.createElement("script"),        document.getElementsByTagName("script")[0],        "//cdn.taboola.com/libtrc/meredith-network/loader.js",        "tb_loader_script"     );     if (window.performance && typeof window.performance.mark == "function") { window.performance.mark("tbl_ic"); }</script><div id="fusion-static-exit:taboola-header-reference" style="display:none" data-fusion-component="taboola-header-reference"></div>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-02a0385b-0b55-4c60-9ec7-a0c07ee83fb0","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="QMSUA-Y3R9H-GQRRX-KWEEM-HKV5F",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"QMSUA-Y3R9H-GQRRX-KWEEM-HKV5F";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqx2rqq4yz56fvq-f-74054fa6e-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137729","ak.ai":parseInt("677306",10),"ak.ol":"0","ak.cr":14,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6325036","ak.r":37597,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":58114,"ak.gh":"23.212.96.14","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1665003883","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==lcp+YHuBh65f4/JVAmJ/MjGPq1qCeshvbFIeQ86One7LakHk+G6NcJYHm4QnsOt5Js+Lu8P3PVyTh4DIWPggwIAqxr0M0BsuHhrOYpa7CQtjbNHw2Q/Y1/L+odu/RIKTqy9Zhd5yMSvZHCckyPIoLTLtsxRi+caILQJ1qmqAY2R+nO6szjWaafAYskeaXxrS6ZFlGek26jusC1DvyVcMRvByWB59faXWb6WdkXLhnrupPNrwxp6vAviBM6oNKiEHhCjCb3EntzmI1WImdLTTXpdDgqmB7yq1m/0StV/KWckvfGKf38YhP0du9kGIocUGw71H/3fC20I4TUb8LQLAud2HNxVs7OjkopbSBVelOYbjyxppovQWwqBXB675V4k91ORx3dVZVVBXDU7KOQaRF5PEaFDB91v7ntBGhljpNkc=","ak.pv":"8","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/ktle.jpg?d=293&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Vuelve a la Página Inicial" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/ktle.svg?d=293&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Vuelve a la Página Inicial" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/ktle.svg?d=293&quot;)"></div></a><button aria-label="Expandir El Panel de Navegación Lateral" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/noticias">Noticias</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/politica/elecciones">Elecciones</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/el-tiempo">El Tiempo</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/deportes">Deportes</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/entretenimiento">Entretenimiento</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/Concursos">Concursos</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/programacion">Programación</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/tu-telemundo">Tu Canal</a></li><li class="navbar-link | navbar-item d-none d-xl-flex"><a class="nav-link text-white" href="/en-vivo/">Transmisión en Vivo</a></li></ul><label aria-label="Alternar barra de búsqueda" class="queryly-nav-toggle pointer m-0 py-1 px-2" for="queryly_toggle"><i class="d-block fas fa-search"></i></label></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Cerrar" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Telemundo 20</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politica/elecciones">Elecciones</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/noticias">Noticias</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Noticias navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/locales">Noticias Locales</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/estatal">Estatal</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/nacional">Nacional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/crimen">Crimen</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/galeria-de-videos/noticias">Galeria de Videos</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/en-vivo/">Transmisión en Vivo</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/el-tiempo">El Tiempo</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/deportes">Deportes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/Concursos">Concursos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/entretenimiento">Entretenimiento</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programacion">Programación</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/acerca-de-nosotros/conocenos">Conócenos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/tu-telemundo">Tu Canal</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visite KTLE en FACEBOOK" class="p-2" href="https://www.facebook.com/CBS7Telemundo20" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard include-disclaimer disclaimer-lang-es justify-content-center text-center"><div class="arc-ad-wrapper |"><div id="ad-BJuDataU4ebW" class="ktle/web/noticias arcad py-2 mt-3 mb-3"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>Ciudadano mexicano que recibió un disparo en la frontera de Texas murió </span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" height="675" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/YYZaQ33wNGhB8AoTrtcTUeox6n0=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/CIA6SOPI2ZDJJJ6OGFAJL46LTI.jpg" width="1200"/></div><figcaption class="figure-caption"><span class="">(MGN)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">Por<!-- --> </span><span class="author |"><a class="text-decoration-none" href="/authors/bhunter/">Brittany Hunter</a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Publicado<!-- -->: <!-- -->5 oct 2022, 14:03 GMT-5</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Actualizado<!-- -->: <!-- -->hace 2 horas</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Envíe Este Enlace Por Correo Electrónico</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">EL PASO, Texas (NOTICIAS DEL ESTE DE TEXAS) - Las autoridades dicen que un ciudadano mexicano que recibió un disparo en una estación de la Patrulla Fronteriza de EE. UU. en Texas murió a causa de sus heridas.</p><p class="text | article-text">El hombre estaba bajo custodia en la estación de la Patrulla Fronteriza de Ysleta en El Paso el Martes cuando le dispararon.</p><p class="text | article-text">La Patrulla Fronteriza dice que sus agentes estuvieron involucrados en el tiroteo, pero no se dieron a conocer detalles sobre lo que lo precedió.</p><p class="text | article-text">El Consulado de México en El Paso dice que el hombre que murió era un ciudadano mexicano que estaba siendo procesado en la estación cuando se descubrieron cargos criminales en su contra.</p><p class="text | article-text">El FBI está liderando la investigación del tiroteo.</p><p class="copyright |"><i>Copyright 2022 Noticias del Este de Texas via KLTV. Todos los derechos reservados.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:taboola-widget-f0f9cGDmatRi1L6" style="display:none" data-fusion-component="taboola-widget-f0f9cGDmatRi1L6"></div><div class="taboola-feed | w-100 mb-3"><div id="taboola-below-article-thumbnails-new"></div><script>window._taboola = window._taboola || [];_taboola.push({"mode":"alternating-thumbnails-a","container":"taboola-below-article-thumbnails-new","placement":"Below Article Thumbnails New","target_type":"mix"});</script></div><div id="fusion-static-exit:taboola-widget-f0f9cGDmatRi1L6" style="display:none" data-fusion-component="taboola-widget-f0f9cGDmatRi1L6"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div class="w-100" style="height:600px"></div><div class="w-100" style="height:600px"></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2022/10/05/difunden-las-primeras-imgenes-de-pablo-lyle-tras-ser-declarado-culpable/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="El actor mexicano podría ser sentenciado a un mínimo de nueve años de prisión" height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/6CipGQ_496rCErHde2aE1bpoCjY=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/10-05-2022/t_ddf6fe41acf148e9b01553e073b90f38_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2022/10/05/difunden-las-primeras-imgenes-de-pablo-lyle-tras-ser-declarado-culpable/" rel="" target="_self"><span>Difunden las primeras imágenes de Pablo Lyle tras ser declarado culpable</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100 is-video"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/video/2022/10/05/explosin-redujo-restaurante-hispano-de-texas-escombros/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="La explosión ocurrió en Weslaco, Texas" height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/wT7G6CsHo74kyqmkr6CtFxBMxOA=/800x450/smart/filters:quality(70)/do0bihdskp9dy.cloudfront.net/10-05-2022/t_d8a0d3e03c80454a82154f510f67b17c_name_file_1280x720_2000_v3_1_.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/video/2022/10/05/explosin-redujo-restaurante-hispano-de-texas-escombros/" rel="" target="_self"><span>Explosión redujo restaurante hispano de Texas a escombros</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/10/05/fugitivo-de-dallas-nombrado-fugitivo-destacado-de-octubre/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="El fugitivo de los 10 más buscados de Texas, Erick Martínez, ha sido nombrado fugitivo..." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/Xux0cIVXdYFparY_KvSlMShaE_k=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/I6KWQF2AYVGIJFNDUEIW6JEVBM.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/10/05/fugitivo-de-dallas-nombrado-fugitivo-destacado-de-octubre/" rel="" target="_self"><span>Fugitivo de Dallas nombrado fugitivo destacado de octubre</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/10/05/preso-de-texas-que-luch-contra-las-reglas-de-oracin-sera-ejecutado/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="FILE - Esta foto sin fecha proporcionada por el Departamento de Justicia Criminal de Texas..." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/ZJkow2mKrfAD4K3HSszuZsWf_OY=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/VN223WB4LVH2FBIBA7FFFSXYLI.jpeg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/10/05/preso-de-texas-que-luch-contra-las-reglas-de-oracin-sera-ejecutado/" rel="" target="_self"><span>Preso de Texas que luchó contra las reglas de oración, sera ejecutado</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div class="w-100" style="height:250px"></div></section></div><section class="bottom-wrapped | col-12"><div class="w-100" style="height:250px"></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | d-flex flex-column ad-type-flex-leaderboard ad-flex-leaderboard ad-footer-flex-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 disclaimer-lang-es justify-content-center text-center"><div class="arc-ad-wrapper |"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-OZJjX9N3u2AL" class="ktle/web/noticias arcad py-0 my-0"></div></div></div><div id="fusion-static-enter:footer-ktle" style="display:none" data-fusion-component="footer-ktle"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/noticias">Noticias</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/el-tiempo">El Tiempo</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/deportes">Deportes</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/entretenimiento">Entretenimiento</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programacion">Programación</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/tu-telemundo">Tu Canal</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KTLE</li><li class="footer-contact | footer-address">4101 East 42nd Street J7</li><li class="footer-contact | footer-address">Music City Mall</li><li class="footer-contact | footer-city-state">Odessa, TX 79762</li><li class="footer-contact | footer-phone">(432) 580-5672</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KOTA-TV" rel="noopener noreferrer" target="_blank">Archivo Público del FCC</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PUBLICFILE@CBS7.COM" rel="noopener noreferrer" target="_blank">PUBLICFILE@CBS7.COM - (432) 580-5672</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kosa-tv/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">Reporte sobre la Igualdad de Oportunidades de Empleo</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kosa-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">Solicitudes a la FCC</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/acuerdo-de-terminos-de-uso" rel="noopener noreferrer" target="_blank">Acuerdo de Términos de Uso</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/politica-de-privacidad" rel="noopener noreferrer" target="_blank">Política de Privacidad</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/story/28161672/contacto-de-subttulos" rel="noopener noreferrer" target="_blank">Servicio de audio y subtítulos (Close Captioning)</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-ktle" style="display:none" data-fusion-component="footer-ktle"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><div id="fusion-static-enter:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div><script>
window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><div id="fusion-static-exit:taboola-body-reference" style="display:none" data-fusion-component="taboola-body-reference"></div></body></html>