<!DOCTYPE html><html lang="es"><head><title>ACTUALIZACIÓN: El alcalde de Odessa informa sobre la recarga del sistema de agua</title><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=268" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=268" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=268" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=268"/><link rel="stylesheet" href="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/dist/ktle/css/main.css?d=268"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/ktle/favicon.ico?d=268"/><link rel="amphtml" href="https://www.sutelemundo20.com/2022/06/16/actualizacin-el-alcalde-de-odessa-informa-sobre-la-recarga-del-sistema-de-agua/?outputType=amp"/><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2022 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="burst" content="ktle"/><meta property="og:url" content="https://www.sutelemundo20.com/2022/06/16/actualizacin-el-alcalde-de-odessa-informa-sobre-la-recarga-del-sistema-de-agua/"/><link rel="canonical" href="https://www.sutelemundo20.com/2022/06/16/actualizacin-el-alcalde-de-odessa-informa-sobre-la-recarga-del-sistema-de-agua/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="Actualizaremos esta noticia con cualquier información nueva."/><meta property="og:description" content="Actualizaremos esta noticia con cualquier información nueva."/><meta name="twitter:description" content="Actualizaremos esta noticia con cualquier información nueva."/><meta property="fb:admins" content="644426401"/><meta property="article:publisher" content="https://www.facebook.com/CBS7Telemundo20/"/><meta name="keywords" content=""/><meta name="news_keywords" content=""/><meta itemProp="image" property="og:image" content="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/dv1YdPvQpFdVHkOa2rUzNGxENrc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WMCJ3KZRXBHP5HZYE35RPOVYYM.jpg"/><meta name="twitter:image" content="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/dv1YdPvQpFdVHkOa2rUzNGxENrc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WMCJ3KZRXBHP5HZYE35RPOVYYM.jpg"/><meta property="og:site_name" content="https://www.sutelemundo20.com"/><meta property="og:title" content="ACTUALIZACIÓN: El alcalde de Odessa informa sobre la recarga del sistema de agua"/><meta name="twitter:title" content="ACTUALIZACIÓN: El alcalde de Odessa informa sobre la recarga del sistema de agua"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KTLE",
  "url": "https://www.sutelemundo20.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.sutelemundo20.com/pf/resources/images/logo-off-site/ktle.png?d=268"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/CBS7Telemundo20/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "ACTUALIZACIÓN: El alcalde de Odessa informa sobre la recarga del sistema de agua",
  "url": "https://www.sutelemundo20.com/2022/06/16/actualizacin-el-alcalde-de-odessa-informa-sobre-la-recarga-del-sistema-de-agua/",
  "image": "https://gray-ktle-prod.cdn.arcpublishing.com/resizer/dv1YdPvQpFdVHkOa2rUzNGxENrc=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WMCJ3KZRXBHP5HZYE35RPOVYYM.jpg",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "Actualizaremos esta noticia con cualquier información nueva.",
  "keywords": [],
  "headline": "ACTUALIZACIÓN: El alcalde de Odessa informa sobre la recarga del sistema de agua",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sutelemundo20.com/2022/06/16/actualizacin-el-alcalde-de-odessa-informa-sobre-la-recarga-del-sistema-de-agua/"
  },
  "author": {
    "@type": "Person",
    "name": "Telemundo Midland"
  },
  "publisher": {
    "name": "KTLE",
    "url": "https://www.sutelemundo20.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.sutelemundo20.com/pf/resources/images/logo-off-site/ktle.png?d=268"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2022-06-16T16:08:16.609Z",
  "datemodified": "2022-06-16T16:08:16.609Z"
}</script><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CObject.fromEntries%2CArray.prototype.entries"></script><script type="text/javascript" src="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=268"></script><script type="text/javascript"> (function() {
    var purl = window.location.href;
    var url = '//ads.pubmatic.com/AdServer/js/pwt/161733/6819';
    var profileVersionId = '';
    if(purl.indexOf('pwtv=')>0){
        var regexp = /pwtv=(.*?)(&|$)/g
        var matches = regexp.exec(purl);
        if(matches.length >= 2 && matches[1].length > 0){
            profileVersionId = '/'+matches[1];
        }
    }
    var wtads = document.createElement('script');
    wtads.async = true;
    wtads.type = 'text/javascript';
    wtads.src = url+profileVersionId+'/pwt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(wtads, node);
})();
  </script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script type="text/javascript" src="/pf/resources/js/analytics/comscore.js?d=268"></script><script type="text/javascript">
          var gdmComscore = ns_.analytics;
          gdmComscore.PlatformApi.setPlatformAPI(gdmComscore.PlatformApi.PlatformApis.WebBrowser)
          gdmComscore.configuration.addClient(new gdmComscore.configuration.PublisherConfiguration({'publisherId':"10477191"}))
          gdmComscore.configuration.setUsagePropertiesAutoUpdateMode(gdmComscore.configuration.UsagePropertiesAutoUpdateMode.FOREGROUND_AND_BACKGROUND);
          // gdmComscore.configuration.enableImplementationValidationMode();
          gdmComscore.start();
         </script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/noticias/locales",
        authors: [ {
            _id:  "SuTelemundo20Staff",
            name:  "Telemundo Midland",
            type:  "author"
          }],
        canonicalUrl: "https://www.sutelemundo20.com/2022/06/16/actualizacin-el-alcalde-de-odessa-informa-sobre-la-recarga-del-sistema-de-agua/",
        contentId: "EL3HH55DMJFCJGHFN6FZ76XIUQ",
        contentKewords: [ ],
        contentName: "ACTUALIZACIÓN: El alcalde de Odessa informa sobre la recarga del sistema de agua",
        contentOwner: "ktle",
        contentTags: [ ],
        contentType: "story",
        datePublished: "06/16/2022",
        distributorCategory: "staff",
        distributorMode: "reference_denormalized",
        distributorName: "Gray TV Stations (Espanol)",
        distributorReferenceId: "4cc827ba-f40b-40b5-a78c-d733da158ff6",
        distributorSubCategory: "gray-original-content",
        hasVideo: false,
        metaDescription: "Actualizaremos esta noticia con cualquier información nueva.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/noticias/locales",
          name:  "Noticias Locales",
          path:  "/noticias/locales"
        },
        publishedDay: "16",
        publishedMonth: "06",
        publishedYear: "2022",
        stationName: "ktle",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: (new Date()).toString(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-ad017880-c589-4ab4-b44f-bdc1730b8605","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="QMSUA-Y3R9H-GQRRX-KWEEM-HKV5F",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"QMSUA-Y3R9H-GQRRX-KWEEM-HKV5F";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxz7fkcyvls2aa-f-819fd250d-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"32","ak.cp":"1137729","ak.ai":parseInt("677306",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"ea19c2e","ak.r":37046,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":57488,"ak.gh":"23.207.198.161","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1655412352","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==KOazb0kFZgb8YQ+a2xesEtnh7nwvNKAYezzhzLqat2cbqGwpVla3TQhc4WHt98V51eoaAqMMxCWjfl7jUtOoYRSKXPos/vecWCpmEX+j/CSL6VmhFpAEwCAVmx0RQhsSNrlVhRo6wPOaBP8I3yIoBvmAWlgkxEuD6B0vFgHBwq+zCJkHHLX9zXTFAVI+/kkbZlG4Q3N/4zoVfPBot4vwBSXxzhPiXWnDk/2tNdo55AUuBj1INY74q3hJfFSDg5tCfvszXg8NYgbx5i9Njy2FemCHn2lGkh3JWNZtKKMPOdNxKIPyYz6+1UGAwqT3bw7igacSsOLdeu6njdrTJCnDwxfOkq9/TgyMWl1KG2bxDz9CVyJoZhUfEumu4e1kTQI4vAFZXg9gRT8Fgbm3gZYwSBiXV6qaXB+pCF0c6pCyWOw=","ak.pv":"7","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/ktle.jpg?d=268&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Vuelve a la Página Inicial" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/ktle.svg?d=268&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Vuelve a la Página Inicial" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/ktle.svg?d=268&quot;)"></div></a><button aria-label="Expandir El Panel de Navegación Lateral" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/noticias">Noticias</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/politica/elecciones">Elecciones</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/el-tiempo">El Tiempo</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/deportes">Deportes</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/entretenimiento">Entretenimiento</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/programacion">Programación</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/tu-telemundo">Tu Canal</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/transmision-en-vivo/">Transmisión en Vivo</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Ingrese término de búsqueda" id="expandable-search" name="searchTerm" placeholder="Buscar..."/><button class="btn border-0 text-white" aria-label="Alternar barra de búsqueda" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Alternar barra de búsqueda" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Cerrar" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/homepage">Telemundo 20</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/politica/elecciones">Elecciones</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/noticias">Noticias</a><i class="expand-group | flex-fill text-right align-self-center pointer fas fa-caret-right" aria-expanded="false" aria-label="Expand the Noticias navigation group" role="button"></i></div><div class="collapse"><ul class="links-group | list-unstyled font-weight-normal py-1"><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/locales">Noticias Locales</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/estatal">Estatal</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/nacional">Nacional</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/noticias/crimen">Crimen</a></div></li><li class="link | child py-2 px-3"><div class="text-white h6 mb-0"><a class="" href="/galeria-de-videos/noticias">Galeria de Videos</a></div></li></ul></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/transmision-en-vivo/">Transmisión en Vivo</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/el-tiempo">El Tiempo</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/deportes">Deportes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/entretenimiento">Entretenimiento</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programacion">Programación</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/acerca-de-nosotros/conocenos">Conócenos</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/tu-telemundo">Tu Canal</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visite KTLE en FACEBOOK" class="p-2" href="https://www.facebook.com/CBS7Telemundo20" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-body text-uppercase mx-3 small">Anuncio</div><div id="ad-97c84pHymGwF" class="ktle/web/noticias/locales arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span>ACTUALIZACIÓN: El alcalde de Odessa informa sobre la recarga del sistema de agua</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Actualizaremos esta noticia con cualquier información nueva." height="675" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/0QqOY01iDVltYcAGaF3ZtgDUYME=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/WMCJ3KZRXBHP5HZYE35RPOVYYM.jpg" width="1200"/></div><figcaption class="figure-caption">Actualizaremos esta noticia con cualquier información nueva.<span class="ml-2">(Specific areas still without water will be identified later this morning.)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">Por<!-- --> </span><span class="author |"><a class="text-decoration-none" href="https://www.sutelemundo20.com/">Su Telemundo 20 Staff </a></span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Publicado<!-- -->: <!-- -->16 jun 2022, 11:08 GMT-5</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Actualizado<!-- -->: <!-- -->hace 5 horas</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Envíe Este Enlace Por Correo Electrónico</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">CONDADO DE ECTOR, Texas (KTLE) - <i><u><b>ACTUALIZACIÓN 12:30 PM:</b></u></i></p><p class="text | article-text">El gerente de la ciudad de Odessa, Michael Marrero, dice a Su Telemundo 20 que espera que todos los ciudadanos de Odessa tengan una presión moderada al final del día de hoy</p><p class="text | article-text">Después de que la presión normal sea devuelta comenzarán un período de 24 horas de pruebas de muestras de agua para las bacterias, etc.</p><p class="text | article-text">Una vez que las muestras de agua pasan todas las pruebas el aviso de hervir el agua será levantado.</p><div></div><p class="text | article-text">Marrero añade que el agua es segura para regar las plantas y ducharse, pero al lavarse las manos hay que tener cuidado. No se puede consumir ni cocinar sin hervir.</p><p class="text | article-text">La parte baja de Odessa obtendrá la presión normal más rápido que la parte alta de Odessa. Esto será así hasta que se recupere la presión máxima</p><p class="text | article-text">La recarga de las torres ayudará a recuperar la presión. Se ruega a los residentes que se abstengan de utilizar el agua o que lo hagan con moderación.</p><p class="text | article-text">Las reparaciones se terminaron anoche. Hoy los trabajadores están haciendo los últimos ajustes, luego rellenarán el agujero y repavimentarán.</p><div></div><p class="text | article-text">Aunque la ciudad empiece a estar bajo presión, será más fácil recargar si la gente es parca.</p><p class="text | article-text">Se recomienda el uso de agua embotellada para lavarse las manos al preparar la comida.</p><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 12 PM:</b></u></i> . El Representante Estatal Brooks Landgraf publicó las siguientes actualizaciones en su página de Facebook- La Ciudad tiene 120 paletas de agua embotellada para distribuir hoy en el Coliseo del Condado de Ector. Hay 10 camiones más alineados mañana. Desde mi punto de vista, hay un montón de agua, así que por favor recoger su agua embotellada si lo necesita. ¡El granero E en el Coliseo estará distribuyendo agua hasta *al menos* las 2:00 p.m. de hoy!</p><p class="text | article-text">La reparación de la línea principal se completó a las 3:45 de esta mañana.</p><div></div><p class="text | article-text">Existe la preocupación de que el sistema se sobrepresione demasiado rápido debido a este ajuste también. Sin embargo, en las últimas horas (mediante el lavado de los hidrantes), la presión está aumentando en todo el sistema. La ciudad está trabajando para que todo el sistema funcione con la presión adecuada para el mediodía.</p><p class="text | article-text">La ciudad no clorará el agua hasta que el sistema tenga la presión adecuada.</p><p class="text | article-text">El muestreo bacteriológico se realizará más tarde hoy, pero los resultados de las pruebas pueden tardar al menos 24 horas en obtenerse.</p><p class="text | article-text">El requisito de hervir el agua no se levantará hasta que el agua del sistema se considere segura para el consumo humano.</p><div></div><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 8:00AM 6/15:</b></u></i></p><p class="text | article-text">El Distrito de Servicios Públicos del Condado de Ector ha dicho a Su Telemundo 20 que la planta de tratamiento de agua de Odessa está de nuevo en funcionamiento.</p><p class="text | article-text">ECUD llamó a este proceso “recarga”. Eso significa que los trabajadores están añadiendo lentamente el agua de nuevo en el sistema.</p><p class="text | article-text">Esto les permitirá asegurarse de que no hay fugas en ninguna parte. El proceso de recarga puede durar entre 12 y 14 horas.</p><div></div><p class="text | article-text">Una vez terminada la recarga, la ciudad analizará el agua para detectar infecciones.</p><p class="text | article-text">Es importante tener en cuenta que todos los que utilizan una línea de agua de la ciudad o la línea ECUD permanece bajo un aviso de agua hirviendo.</p><p class="text | article-text">Incluso si el agua se restablece en su casa o negocio, debe hervir el agua antes de usarla para el consumo.</p><p class="text | article-text">Su Telemundo 20 actualizará esta historia a medida que se publique más información.</p><div></div><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 9:18PM:</b></u></i> En una conferencia de prensa esta tarde, Tom Kerr, Director de Obras Públicas y Servicios Públicos, explicó que a medida que la línea sea reparada, la ciudad comenzará a encender nuevamente el sistema con cautela para mantener la integridad de todas las líneas.</p><p class="text | article-text">Kerr añadió que una vez que se restablezca el sistema, se requiere un plazo de 24 horas para garantizar que el agua es segura y no hay bacterias presentes antes de rescindir el aviso de hervir el agua. Se enviará un comunicado informando a los ciudadanos de cuándo es seguro empezar a utilizar el agua con normalidad.</p><p class="text | article-text">En adelante, los ciudadanos serán notificados cuando el agua se distribuya desde el sitio del Coliseo del Condado de Ector.</p><p class="text | article-text">Las personas de 75 años o más o aquellos con necesidades especiales deben ponerse en contacto con Dawn Weeks con la Iglesia Cristiana de Conexión en 432-332-2954 para recibir asistencia con el agua potable y / o potable para sus necesidades domésticas.</p><div></div><p class="text | article-text">Mañana, la entrega de agua a los hogares de ancianos comenzará a las 8 a.m. y el Coliseo del Condado de Ector será el único sitio para la distribución de agua a los ciudadanos de 9 am a 2 pm.</p><p class="text | article-text">Las oficinas de la ciudad continuarán cerradas mañana hasta la 1 pm.</p><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 4:21PM:</b></u></i> El Gobernador ha emitido la siguiente declaración sobre la situación:</p><p class="text | article-text">“El Estado de Texas está tomando medidas rápidas para responder al suministro de agua impactado de Odessa y apoyar a la comunidad local para satisfacer sus necesidades de agua. Insto a los residentes de Odessa a que sigan las orientaciones de los funcionarios locales y tomen las precauciones adecuadas para garantizar su salud y seguridad mientras trabajamos juntos para restablecer la seguridad del agua corriente en la comunidad.”</p><div></div><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 1:43:</b></u></i> La ciudad de Odessa será la creación de sitios de distribución de agua (P.O.D.S) en los siguientes lugares a partir de la 1:40 pm:</p><p class="text | article-text">McKinney Park-625 W. Pool Rd.</p><p class="text | article-text">Coliseo del Condado de Ector-4201 Andrews Hwy,</p><p class="text | article-text">FM 1936 &amp; W University</p><div></div><p class="text | article-text">*Se limita a 1 caja de agua por vehículo.</p><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 1:33PM:</b></u></i><i><b> </b></i>- De acuerdo con el Representante Estatal Brooks Landgraf, TDEM está trabajando para proporcionar a la ciudad de Odessa con agua embotellada para distribuir a los ciudadanos. 3 puntos de distribución se están estableciendo hoy. El Estado de Texas está realizando múltiples envíos de agua a Odessa durante todo el día.</p><p class="text | article-text">Los 3 puntos de distribución de agua serán: El Coliseo del Condado de Ector, la intersección de FM 1936 y W. University Blvd. en el oeste de Odessa, y el Parque McKinney en el lado sur de la ciudad.</p><p class="text | article-text">Actualmente hay siete camiones de 18 ruedas que transportan agua embotellada en camino a Odessa con una hora de llegada estimada para las 2:00 p.m.</p><div></div><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 10:00 AM:</b></u></i> -</p><p class="text | article-text">El alcalde de Odessa, Javier Joven, ha dicho que ha declarado el “Estado de Emergencia” con los funcionarios del Estado.</p><p class="text | article-text">Al hacerlo, esto abre los recursos del estado para ayudar con la crisis del agua en Odessa.</p><p class="text | article-text">Todavía no se sabe dónde la ciudad establecerá sitios de distribución de botellas de agua.</p><div></div><p class="text | article-text"><i><u><b>ACTUALIZACIÓN 7:00AM:</b></u></i> -</p><p class="text | article-text">El alcalde de Odessa, Javier Joven, llamó a Su Telemundo 20 esta mañana para dar nueva información sobre la rotura de la tubería principal de agua.</p><p class="text | article-text">El alcalde dice que hubo una ruptura de 24 pulgadas en la línea principal en la 42 y San Jacinto.</p><p class="text | article-text">Los equipos de la ciudad trataron de aislarla cerrando las válvulas en esa zona, pero eso no tuvo éxito debido a la edad y el tamaño de la tubería.</p><div></div><p class="text | article-text">Así que, a las 4:00 de la mañana del Martes, los funcionarios decidieron que tenían que cerrar la línea de agua en la fuente, que es la instalación de tratamiento de agua de la ciudad situada cerca de la 42 y Golder.</p><p class="text | article-text">Esto ha llevado a casi toda el agua en el sistema para detener, que afecta a casi todo el Condado de Ector.</p><p class="text | article-text">La ciudad de Odessa está trabajando en este momento con el Departamento de Gestión de Emergencias de Texas para identificar lugares para establecer sitios de distribución de botellas de agua.</p><p class="text | article-text">Una vez más, este corte de agua ha afectado a todo el sistema de agua.</p><div></div><p class="text | article-text">Un aviso de hervir el agua sigue en efecto. Esa información está abajo.</p><p class="text | article-text"><i><u><b>ARTÍCULO DE HERVIR EL AGUA:</b></u></i></p><p class="text | article-text">Un aviso de hervir el agua está en efecto para toda la ciudad de Odessa y West Odessa, eso es de acuerdo con los funcionarios.</p><p class="text | article-text">Esto está conectado a la rotura de la red principal de agua en la calle 42 y San Jacinto. Las cuadrillas siguen en la escena desde el martes por la mañana.</p><div></div><p class="text | article-text">Muchas áreas están experimentando baja presión de agua o sin agua en absoluto.</p><p class="text | article-text">Usted puede ver las zonas afectadas a continuación:</p><figure class="image | figure article-image w-100 primary"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Area affected by boil water advisory" height="1127" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/-CpfbggaVa_asnz9mF66HqD0duM=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/ZKICGLAYGBDLNOOZVG77JS72I4.jpg" width="980"/></div><figcaption class="figure-caption">Area affected by boil water advisory<span class="ml-2">(City of Odessa)</span></figcaption></figure><p class="text | article-text">Este aviso de hervir el agua también ha afectado al Distrito de Servicios Públicos del Condado de Ector, que sirve a todo el oeste de Odessa.</p><div></div><p class="text | article-text">Para asegurar la destrucción de todas las bacterias dañinas y otros microbios, el agua para beber, cocinar y hacer hielo debe ser hervida y enfriada antes de su uso para el agua potable o el consumo humano. El agua debe hervir enérgicamente y luego hervir durante dos minutos.</p><p class="text | article-text">En lugar de hervirla, se puede comprar agua embotellada u obtener agua de otra fuente adecuada para beber o consumir.</p><p class="text | article-text"><i><u><b>Actualizaremos esta noticia con cualquier información nueva.</b></u></i></p><p class="text | article-text"><i>Derechos de Autor KTLE 2022. Todos los Derechos Reservados.</i></p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:f0fqVmfkatRi160" style="display:none" data-fusion-component="f0fqVmfkatRi160"></div><div id="fusion-static-exit:f0fqVmfkatRi160" style="display:none" data-fusion-component="f0fqVmfkatRi160"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/06/16/pequea-avioneta-se-estrella-en-el-lago-lady-bird-en-austin/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/sIODAdgm4zMUHM82LJGlj3501Mg=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/5M5XZ3HF7NBKLCCOQ2QB3NTE7A.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/06/16/pequea-avioneta-se-estrella-en-el-lago-lady-bird-en-austin/" rel="" target="_self"><span>Pequeña avioneta se estrella en el lago Lady Bird en Austin</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/06/16/el-gobernador-abbott-el-departamento-de-seguridad-pblica-y-el-departamento-de-vehculos-motorizados-de-texas-anuncian-el-primer-programa-de-conduccin-con-discapacidad-del-pas/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="El Gobernador Greg Abbott anunció el Programa de Conducción con Discapacidad de Texas (DWD),..." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/ZWdqL3yr4GoJ5fMNa9bpE2irxfo=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/LZEO3BKXB5HUTMAOSDVUC2RUCM.png" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/06/16/el-gobernador-abbott-el-departamento-de-seguridad-pblica-y-el-departamento-de-vehculos-motorizados-de-texas-anuncian-el-primer-programa-de-conduccin-con-discapacidad-del-pas/" rel="" target="_self"><span>El Gobernador Abbott, el Departamento de Seguridad Pública y el Departamento de Vehículos Motorizados de Texas anuncian el primer Programa de Conducción con Discapacidad del país</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/06/16/big-spring-tendr-una-recogida-de-basura-tarda/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Garbage &amp; Recycling (MGN)" height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/MdDToZ1adr8ExD0_6FmtqTRlZ8c=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/NOB3OA6SDNA4TCLS3ZC4M37ZII.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/06/16/big-spring-tendr-una-recogida-de-basura-tarda/" rel="" target="_self"><span>Big Spring tendrá una recogida de basura tardía</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/06/16/el-departamento-de-polica-de-odessa-busca-ayuda-para-encontrar-una-persona-desaparecida/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Foto de Sacarlya Miller." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/37tPAhLtSIv3W-KTW2fsw1iBr8I=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/FURCEP6TANEKDJYNONVCCSCVA4.jpg" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/06/16/el-departamento-de-polica-de-odessa-busca-ayuda-para-encontrar-una-persona-desaparecida/" rel="" target="_self"><span>El Departamento de Policía de Odessa busca ayuda para encontrar a una persona desaparecida</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2022/06/16/conductor-de-uber-en-amarillo-sobrevive-tiroteo-aclamado-por-salvar-pasajeros/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Daniel Palacios, baleado mientras conducía un Uber en Amarillo" height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/Dw9qM-DtaFK33WZKIOrTEIcQiPs=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/SKBQ7A47VRF33NCRQWELRFJPBY.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2022/06/16/conductor-de-uber-en-amarillo-sobrevive-tiroteo-aclamado-por-salvar-pasajeros/" rel="" target="_self"><span>Conductor de Uber en Amarillo sobrevive tiroteo, aclamado por salvar pasajeros</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-K44-b-Td6QG" class="ktle/web/noticias/locales arcad"></div></div></div><div id="fusion-static-enter:footer-ktle" style="display:none" data-fusion-component="footer-ktle"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/noticias">Noticias</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/el-tiempo">El Tiempo</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/deportes">Deportes</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/entretenimiento">Entretenimiento</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programacion">Programación</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/tu-telemundo">Tu Canal</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KTLE</li><li class="footer-contact | footer-address">4101 East 42nd Street J7</li><li class="footer-contact | footer-address">Music City Mall</li><li class="footer-contact | footer-city-state">Odessa, TX 79762</li><li class="footer-contact | footer-phone">(432) 580-5672</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/KOTA-TV" rel="noopener noreferrer" target="_blank">Archivo Público del FCC</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PUBLICFILE@CBS7.COM" rel="noopener noreferrer" target="_blank">PUBLICFILE@CBS7.COM - (432) 580-5672</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kosa-tv/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kosa-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">Aplicaciones de la FCC</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/acuerdo-de-terminos-de-uso" rel="noopener noreferrer" target="_blank">Acuerdo de Términos de Uso</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/politica-de-privacidad" rel="noopener noreferrer" target="_blank">Política de Privacidad</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/story/28161672/contacto-de-subttulos" rel="noopener noreferrer" target="_blank">Contacto de Subtítulos</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2022 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-ktle" style="display:none" data-fusion-component="footer-ktle"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>