<!DOCTYPE html><html lang="es"><head><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=NodeList.prototype.forEach%2CArray.prototype.forEach%2CSymbol.hasInstance%2Ces6%2CIntl%2ClocalStorage%2CDate.prototype.toISOString%2CDate.now%2Cdefault%2CObject.entries%2CArray.prototype.entries"></script><title>EEUU investiga a 5 estados por prohibir medidas anti COVID</title><meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta charSet="UTF-8"/><meta name="distribution" content="global"/><meta name="rating" content="general"/><meta name="copyright" content="Copyright (c) 2021 "/><meta property="og:locale" content="en_US"/><meta property="og:type" content="article"/><meta name="burst" content="ktle"/><meta property="og:url" content="https://www.sutelemundo20.com/2021/08/30/eeuu-investiga-5-estados-por-prohibir-medidas-anti-covid/"/><meta name="robots" content="index,follow,noarchive"/><meta name="googlebot" content="index"/><meta name="googlebot-news" content="index"/><meta itemProp="description" name="description" content="El gobierno estadounidense anunció el lunes que está investigando a cinco estados con gobernadores republicanos que han impedido las órdenes de ponerse las mascarillas en las escuelas por el coronavirus."/><meta property="og:description" content="El gobierno estadounidense anunció el lunes que está investigando a cinco estados con gobernadores republicanos que han impedido las órdenes de ponerse las mascarillas en las escuelas por el coronavirus."/><meta name="twitter:description" content="El gobierno estadounidense anunció el lunes que está investigando a cinco estados con gobernadores republicanos que han impedido las órdenes de ponerse las mascarillas en las escuelas por el coronavirus."/><meta property="fb:admins" content="644426401"/><meta property="article:publisher" content="https://www.facebook.com/CBS7Telemundo20/"/><meta name="keywords" content="investigando a cinco estados,mascarillas,COVID-19"/><meta name="news_keywords" content="investigando a cinco estados,mascarillas,COVID-19"/><meta itemProp="image" property="og:image" content="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/M7qJRebIlb-R2t4SyC2Rjfqy1P0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/YIUPHLKLNRDVVEWK4ZJ7RYOXBU.PNG"/><meta name="twitter:image" content="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/M7qJRebIlb-R2t4SyC2Rjfqy1P0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/YIUPHLKLNRDVVEWK4ZJ7RYOXBU.PNG"/><meta property="og:site_name" content="https://www.sutelemundo20.com"/><meta property="og:title" content="EEUU investiga a 5 estados por prohibir medidas anti COVID"/><meta name="twitter:title" content="EEUU investiga a 5 estados por prohibir medidas anti COVID"/><meta name="twitter:card" content="summary_large_image"/><script type="application/ld+json" data-schema="NewsMediaOrganization">{
  "name": "KTLE",
  "url": "https://www.sutelemundo20.com",
  "logo": {
    "@type": "ImageObject",
    "url": "https://www.sutelemundo20.com/pf/resources/images/logo-off-site/ktle.png?d=191"
  },
  "@type": "NewsMediaOrganization",
  "sameAs": [
    "https://www.facebook.com/CBS7Telemundo20/"
  ],
  "@context": "http://schema.org"
}</script><script type="application/ld+json" data-schema="NewsArticle">{
  "name": "EEUU investiga a 5 estados por prohibir medidas anti COVID",
  "url": "https://www.sutelemundo20.com/2021/08/30/eeuu-investiga-5-estados-por-prohibir-medidas-anti-covid/",
  "image": "https://gray-ktle-prod.cdn.arcpublishing.com/resizer/M7qJRebIlb-R2t4SyC2Rjfqy1P0=/980x0/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/YIUPHLKLNRDVVEWK4ZJ7RYOXBU.PNG",
  "@type": "NewsArticle",
  "@context": "http://schema.org",
  "description": "El gobierno estadounidense anunció el lunes que está investigando a cinco estados con gobernadores republicanos que han impedido las órdenes de ponerse las mascarillas en las escuelas por el coronavirus.",
  "keywords": [
    "investigando a cinco estados",
    "mascarillas",
    "COVID-19"
  ],
  "headline": "EEUU investiga a 5 estados por prohibir medidas anti COVID",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sutelemundo20.com/2021/08/30/eeuu-investiga-5-estados-por-prohibir-medidas-anti-covid/"
  },
  "author": {
    "@type": "Person",
    "name": "COLLIN BINKLEY - ASSOCIATED PRESS"
  },
  "publisher": {
    "name": "KTLE",
    "url": "https://www.sutelemundo20.com",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.sutelemundo20.com/pf/resources/images/logo-off-site/ktle.png?d=191"
    },
    "@type": "NewsMediaOrganization"
  },
  "datePublished": "2021-08-30T18:44:47.661Z",
  "datemodified": "2021-08-30T18:44:47.661Z"
}</script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=191" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=191" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=191" defer=""></script><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="stylesheet" href="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/dist/__global/css/main.css?d=191"/><link rel="stylesheet" href="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/dist/ktle/css/main.css?d=191"/><link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.4/css/all.min.css?d=191" rel="stylesheet"/><link rel="icon" type="image/x-icon" href="/pf/resources/images/favicons/ktle/favicon.ico?d=191"/><script type="text/javascript" src="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/js/analytics/gtm.js?d=191"></script><script type="text/javascript" src="https://gray-ktle-prod.cdn.arcpublishing.com/pf/resources/js/ads/arcads.js?d=191"></script><script type="text/javascript">
    var RCdataLayer = [
      {
        adTarget: "/noticias",
        authors: [ {
            _id:  null,
            name:  "COLLIN BINKLEY - ASSOCIATED PRESS",
            type:  "author"
          }],
        canonicalUrl: "https://www.sutelemundo20.com/2021/08/30/eeuu-investiga-5-estados-por-prohibir-medidas-anti-covid/",
        contentId: "4E6G7MKYWVHYDMWQHTODS27EUY",
        contentKewords: [ "investigando a cinco estados","mascarillas","COVID-19"],
        contentName: "EEUU investiga a 5 estados por prohibir medidas anti COVID",
        contentOwner: "ktle",
        contentTags: [ ],
        contentType: "story",
        datePublished: "08/30/2021",
        distributorCategory: "staff",
        distributorMode: "reference_denormalized",
        distributorName: "Gray TV (Espanol)",
        distributorReferenceId: "4cc827ba-f40b-40b5-a78c-d733da158ff6",
        distributorSubCategory: "gray-original-content",
        hasVideo: false,
        metaDescription: "El gobierno estadounidense anunció el lunes que está investigando a cinco estados con gobernadores republicanos que han impedido las órdenes de ponerse las mascarillas en las escuelas por el coronavirus.",
        outputType: "default",
        platformName: "PageBuilder Fusion - Arc Publishing",
        primarySection: {
          _id:  "/noticias",
          name:  "Noticias",
          path:  "/noticias"
        },
        publishedDay: "30",
        publishedMonth: "08",
        publishedYear: "2021",
        stationName: "ktle",
        subtype: "default",
        timezoneOffset: gdmGoogleTagManager.getTimezoneOffset(),
        userId: null,
        userTimezoneTimestamp: new Date(),
        userTimezone: Intl.DateTimeFormat().resolvedOptions().timeZone,
        userAgent: navigator.userAgent
      }
    ];
  </script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
  new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
  j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
  'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','RCdataLayer','GTM-M5QQ3JP');</script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script><script id="a1c1c57f95064f50bba9396a0b142ced">!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.playspace.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-16965ad4-1ceb-48c3-9259-3b8eccea5268","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="QMSUA-Y3R9H-GQRRX-KWEEM-HKV5F",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"QMSUA-Y3R9H-GQRRX-KWEEM-HKV5F",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax2t5ysyjnnida-f-a179a78ad-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,_={"ak.v":"32","ak.cp":"1137729","ak.ai":parseInt("677306",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8da3f7a","ak.r":41485,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":57818,"ak.gh":"23.220.107.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1630366214","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==HHa2xlBcLx9JRQ7VGh/LwiIc9+vcFWHBeG18ejO85Eha1euUxQ9/eAZeKXjGSG/MKK7ULWBReFLBQqNw5Ieuaua+AdjL2FhTALB7k17rUcXBXF77YMIxk0hlNLzC34X4B9q/H/ietOluZMOsg3AoQI1NHGHdy5YN0S0DYoEo3s7pHZ+s1qdXyTDHqe/eVbb5pmvgUW/7rwYnLi9gQPaahveuy2BVXbUxw/EXiNyXCyAcLgIJI/6DfaZtiRlLqCrNUEWk6TwE/cE6r4YsXPVvKn63GkDKEUBJMZAGVJoKVG+wM1M3oujU6zQSfISB4vfGcjhsnyGCsFsfGqoN0VYtpd74QuBr1/xC3sQ4s5gZA7O8yG1fcubf4y9c+YJ0FdjW93O81Kde/VYZWbJ6SycioD8AKiTIOesGo9kejcwcitE=","ak.pv":"6","ak.dpoabenc":"","ak.tf":i};if(""!==t)_["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))_["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(_)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:_,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" class="fusion-app"><div id="article-right-rail-layout" class="includes-right-rail"><a class="skip-link sr-only sr-only-focusable px-3 text-body" href="#main">Skip to content</a><header id="main" class="masthead | w-100"><div class="masthead | bg-primary-branding py-2" style="background-image:url(&#x27;/pf/resources/images/mastheads/backgrounds/ktle.jpg?d=191&#x27;)"><div class="container-xl"><div class="d-flex justify-content-between w-100"><div class="logo flex-fill position-relative"><a class="logo-link" aria-label="Vuelve a la Página Inicial" href="/"><div class="logo-inner position-absolute" style="background-image:url(&#x27;/pf/resources/images/mastheads/logos/ktle.svg?d=191&#x27;)"></div></a></div></div></div></div></header><nav class="navigation | w-100"><div class="navigation | navigation-sticky-wrapper" style="min-height:undefinedpx"><div class="navbar | navbar-expand bg-primary-branding"><div class="container-xl position-relative"><a class="navbar-brand mr-1 d-none" aria-label="Vuelve a la Página Inicial" href="/"><div class="brand-logo" style="background-image:url(&quot;/pf/resources/images/logo-icons/ktle.svg?d=191&quot;)"></div></a><button aria-label="Expandir El Panel de Navegación Lateral" class="side-drawer-toggle btn text-white" type="button"><span class="fas fa-bars"></span></button><ul class="navbar-links | navbar-nav mr-auto font-weight-bold"><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/noticias">Noticias</a></li><li class="navbar-link | navbar-item d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/el-tiempo">El Tiempo</a></li><li class="navbar-link | navbar-item d-none d-sm-flex d-md-flex d-lg-flex"><a class="nav-link text-white" href="/deportes">Deportes</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/entretenimiento">Entretenimiento</a></li><li class="navbar-link | navbar-item d-none d-md-flex d-lg-flex"><a class="nav-link text-white" href="/programacion">Programación</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/tu-telemundo">Tu Canal</a></li><li class="navbar-link | navbar-item d-none d-lg-flex"><a class="nav-link text-white" href="/transmision-en-vivo/">Transmisión en Vivo</a></li></ul><form class="search-box bg-primary-branding d-flex flex-row rounded position-absolute zindex-high w-auto p-1" action="/search/" method="GET" role="search"><input type="text" class="form-control form-control-sm bg-primary-branding m-0 p-0 border-0" aria-label="Ingrese término de búsqueda" id="expandable-search" name="searchTerm" placeholder="Buscar..."/><button class="btn border-0 text-white" aria-label="Alternar barra de búsqueda" type="button"><i class="d-block fas fa-search"></i></button><button class="btn btn-sm text-white border border-secondary sr-only" aria-label="Alternar barra de búsqueda" type="submit">Search</button></form></div></div></div><div class="side-drawer-screen | fixed-top h-100 w-100 zindex-high" role="button"></div><div class="side-drawer | bg-primary-branding shadow-lg fixed-top h-100 w-100 overflow-y overflow-hide-scrollbar"><div class="side-drawer-container | d-none flex-column align-items-end h-100"><div class="side-drawer-cancel | w-100 p-2"><div class="d-flex flex-column align-items-end"><button aria-label="Cerrar" class="btn btn-sm text-white"><i class="fas fa-times"></i></button></div></div><ul class="sections-list | list-unstyled w-100 pt-5 pb-4"><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/">Telemundo 20</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/noticias">Noticias</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/transmision-en-vivo/">Transmisión en Vivo</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/el-tiempo">El Tiempo</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/deportes">Deportes</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/entretenimiento">Entretenimiento</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/programacion">Programación</a></div></li><li class="link | parent h5 mb-0"><div class="py-2 px-3 d-flex"><a class="" href="/tu-telemundo">Tu Canal</a></div></li></ul><div class="social-bar | d-flex flex-row justify-content-center w-100 mt-auto p-3" style="bottom:0"><a aria-label="Visite KTLE en FACEBOOK" class="p-2" href="https://www.facebook.com/CBS7Telemundo20" rel="noopener noreferrer" target="_blank"><i class="fab fa-facebook-f fa-2x"></i></a></div></div></div><div class="breaking-news-bar |"></div></nav><section class="leaderboard | w-100"><div class="arc-ad | text-center ad-flex-leaderboard py-2 d-flex flex-column mt-3 mb-3 justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="text-body text-uppercase mx-3 small">Advertisement</div><div id="ad-ycvmQ2Quwx9v" class="ktle/web/noticias arcad"></div></div></div></section><div class="container-xl"><div class="row"><section class="top-wrapped | col-12"></section><div class="col-12 d-flex flex-column flex-lg-row w-100"><div class="article-content-container | flex-lg-fill mr-lg-3"><section class="header | w-100"><div class="article-header article row mb-3"><div class="headlines |"><h1 class="headline | font-weight-bold col"><span role="button">EEUU investiga a 5 estados por prohibir medidas anti COVID</span></h1></div><div class="lead-art | col-12"><figure class="image | figure mb-0 constrained image-ratio-16x9"><div class="img-wrapper figure-img"><img class="img-fluid mx-auto d-block" alt="Mujer se quita la mascarilla." height="675" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/lJMRE32cRQfg8WOOkcDUHPEXe5w=/1200x675/smart/filters:quality(85)/cloudfront-us-east-1.images.arcpublishing.com/gray/YIUPHLKLNRDVVEWK4ZJ7RYOXBU.PNG" width="1200"/></div><figcaption class="figure-caption">Mujer se quita la mascarilla.<span class="ml-2">(MGN)</span></figcaption></figure></div><div class="byline | col-12"><div class="authors |"><span class="">By </span><span class="author |">COLLIN BINKLEY - ASSOCIATED PRESS</span><span></span></div></div><div class="date-time | col-12"><span class="date-time published-date-time font-italic d-inline-block">Published: <!-- -->Aug. 30, 2021 at 1:44 PM CDT</span><span class="px-2 d-inline">|</span><span class="date-time updated-date-time font-italic d-inline-block">Updated: <!-- -->4 hours ago</span></div><div class="sharebar |  col-12"><div class="btn p-0 facebook" role="button"><svg class="icon |  facebook pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Facebook</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.991 3.657 9.128 8.438 9.878v-6.987h-2.54V12h2.54V9.797c0-2.506 1.492-3.89 3.777-3.89 1.094 0 2.238.195 2.238.195v2.46h-1.26c-1.243 0-1.63.771-1.63 1.562V12h2.773l-.443 2.89h-2.33v6.988C18.343 21.128 22 16.991 22 12c0-5.523-4.477-10-10-10" fill-rule="evenodd"></path></svg></div><div class="btn p-0 mail" role="button"><svg class="icon | mail pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Envíe Este Enlace Por Correo Electrónico</title><path d="M3.313 5.273C3.493 5.103 3.734 5 4 5h16c.13 0 .253.025.366.07L11.79 12.49 3.313 5.273zM21 7.166V18a1 1 0 0 1-1 1H4a1 1 0 0 1-1-1V7.775l8.064 6.867c.376.32.945.305 1.338-.036L21 7.166z" fill-rule="nonzero"></path></svg></div><div class="btn p-0 twitter" role="button"><svg class="icon | twitter pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Twitter</title><path d="M8.29 20.251c7.547 0 11.675-6.253 11.675-11.675 0-.178 0-.355-.012-.53A8.35 8.35 0 0 0 22 5.92a8.189 8.189 0 0 1-2.357.646 4.117 4.117 0 0 0 1.804-2.27 8.222 8.222 0 0 1-2.605.996 4.107 4.107 0 0 0-6.993 3.743 11.65 11.65 0 0 1-8.457-4.287 4.106 4.106 0 0 0 1.27 5.477A4.073 4.073 0 0 1 2.8 9.713v.052a4.105 4.105 0 0 0 3.292 4.022 4.095 4.095 0 0 1-1.853.07 4.108 4.108 0 0 0 3.834 2.85A8.233 8.233 0 0 1 2 18.407a11.617 11.617 0 0 0 6.29 1.84" fill-rule="evenodd"></path></svg></div><div class="btn p-0 pinterest" role="button"><svg class="icon | pinterest pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en Pinterest</title><path d="M12 2C6.477 2 2 6.477 2 12c0 4.239 2.634 7.86 6.354 9.317-.09-.79-.165-2.008.033-2.873.18-.781 1.169-4.97 1.169-4.97s-.297-.602-.297-1.482c0-1.391.807-2.428 1.811-2.428.856 0 1.267.642 1.267 1.407 0 .856-.543 2.14-.83 3.334-.24.995.501 1.81 1.48 1.81 1.778 0 3.145-1.876 3.145-4.576 0-2.395-1.72-4.066-4.181-4.066-2.848 0-4.519 2.132-4.519 4.338 0 .856.33 1.777.74 2.28.083.098.091.189.067.288-.074.312-.247.995-.28 1.135-.041.181-.148.223-.338.132-1.25-.584-2.033-2.403-2.033-3.876 0-3.153 2.289-6.05 6.61-6.05 3.465 0 6.164 2.47 6.164 5.778 0 3.449-2.173 6.222-5.185 6.222-1.012 0-1.967-.527-2.288-1.152l-.626 2.379c-.222.872-.83 1.958-1.242 2.625.938.288 1.926.444 2.963.444 5.522 0 10-4.477 10-10A9.98 9.98 0 0 0 12 2" fill-rule="evenodd"></path></svg></div><div class="btn p-0 linkedin" role="button"><svg class="icon | linkedin pointer" width="24" height="24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Compartir en LinkedIn</title><path d="M4.329 3H19.67C20.405 3 21 3.595 21 4.329V19.67c0 .734-.595 1.329-1.329 1.329H4.33A1.329 1.329 0 0 1 3 19.67V4.329C3 3.595 3.595 3 4.329 3zM18.35 17.901v-5.316c0-2.626-1.632-3.522-3.142-3.522-1.396 0-2.31.904-2.572 1.433h-.035V9.305H10V17.9h2.706v-4.66c0-1.243.787-1.847 1.59-1.847.76 0 1.349.427 1.349 1.812v4.695h2.706zM7.56 8.107c.86 0 1.56-.656 1.56-1.553C9.12 5.656 8.42 5 7.56 5 6.697 5 6 5.656 6 6.554c0 .897.698 1.553 1.56 1.553zm-1.354 9.788h2.706V9.298H6.207v8.597z" fill-rule="evenodd"></path></svg></div></div></div></section><section class="body | w-100"><div class="article-body | article w-100"><p class="text | article-text">WASHINGTON (AP) — El gobierno estadounidense anunció el lunes que está investigando a cinco estados con gobernadores republicanos que han impedido las órdenes de ponerse las mascarillas en las escuelas por el coronavirus, al considerar que tales políticas podrían ser discriminatorias contra alumnos con discapacidades o condiciones de salud.</p><p class="text | article-text">La Oficina de Derechos Civiles del Departamento de Educación envió cartas a los jefes de educación en Iowa, Oklahoma, Carolina del Sur, Tennessee y Utah. Esos estados han prohibido que las escuelas requieran a estudiantes y personal el uso de cubrebocas, una medida que, según el departamento, podría evitar que algunos estudiantes asistan al colegio de manera segura.</p><p class="text | article-text">“Es simplemente inaceptable que los líderes estatales pongan la política por encima de la salud y la educación de los estudiantes a quienes juraron servir”, dijo el secretario de Educación, Miguel Cardona, en un comunicado. “El departamento luchará para proteger el derecho de todos los estudiantes a acceder al aprendizaje en persona de manera segura”.</p><p class="text | article-text">La investigación representa una fuerte escalada en la batalla de la administración del presidente Joe Biden con los estados republicanos que dicen que usar cubrebocas debería ser una decisión personal. Biden le pidió la semana pasada a Cardona que explorara posibles acciones legales, lo que llevó al departamento a examinar si las políticas podrían equivaler a violaciones de derechos civiles.</p><div></div><p class="text | article-text">Las políticas estatales entran en conflicto con la orientación de los Centros para el Control y la Prevención de Enfermedades, que recomiendan el uso universal de barbijos para estudiantes y maestros en el aula.</p><p class="text | article-text">Si las investigaciones determinan que las prohibiciones estatales sobre el uso de mascarillas han discriminado a los estudiantes con discapacidades, podría dar lugar a sanciones, incluida la pérdida de fondos federales para la educación.</p><p class="text | article-text">El departamento dijo que no ha abierto investigaciones en otros estados donde los tribunales han anulado dichas prohibiciones o no se están aplicando, como en Florida, Texas, Arkansas y Arizona. Pero la agencia dijo que está “monitoreando de cerca” a esos estados y está preparada para tomar medidas si es necesario.</p></div></section><section class="recommendations | w-100"><div id="fusion-static-enter:92ee6693-cdf9-458f-a04b-34726258bcb4" style="display:none" data-fusion-component="92ee6693-cdf9-458f-a04b-34726258bcb4"></div><div class="connatix | row mb-3"><div class="my-3 col"><div id="connatix-highlights-embed" class="w-100 h-100"><script id="a8e266bfac5841009afeb5359bf68301">
            cnxps.cmd.push(function() {
              cnxps({
              playerId: "92ee6693-cdf9-458f-a04b-34726258bcb4",
            }).render("a8e266bfac5841009afeb5359bf68301");
          });</script></div></div></div><div id="fusion-static-exit:92ee6693-cdf9-458f-a04b-34726258bcb4" style="display:none" data-fusion-component="92ee6693-cdf9-458f-a04b-34726258bcb4"></div></section></div><section class="right-rail | rail ml-lg-3 d-flex flex-column flex-lg-fill"><div></div><div></div><div class="flex-feature-feed | mb-0"><div class="title-bar | w-100"><h4 class="title | font-weight-bold"><span class="">Latest News</span></h4></div><div class="card-deck mx-n2 mb-0"><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/08/30/propietaria-de-un-negocio-local-se-recupera-despus-de-que-covid-19-causar-el-cierre-de-su-tienda-recin-abierta/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/LCFHq6L-eqQjqt8u-oRpiocDic8=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/4UNXPUHUJNARBPRKJUWVOJGWSQ.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/08/30/propietaria-de-un-negocio-local-se-recupera-despus-de-que-covid-19-causar-el-cierre-de-su-tienda-recin-abierta/" rel="" target="_self"><span role="button">Propietaria de un negocio local se recupera después de que COVID-19 causará el cierre de su tienda recién abierta</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/08/30/midland-isd-ofrecer-100-al-personal-para-vacunarse/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Un paciente recibe una vacuna contra el COVID-19." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/0J1_JtYTqmdAcTEg1gNWAavT9qQ=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/JWPD7DATEBEYHKI5PGJFK5LOKI.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/08/30/midland-isd-ofrecer-100-al-personal-para-vacunarse/" rel="" target="_self"><span role="button">Midland ISD ofrecerá $100 al personal para vacunarse</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/08/30/las-ltimas-tropas-salen-de-afganistn-poniendo-fin-la-guerra-ms-larga-de-estados-unidos/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Tropas estadounidenses en Afganistán." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/CWJdh3YZPvWt7Gl7AHJVnKQBL08=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/LQRZJOYCDJAYHCFAXSWN7QFAKA.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/08/30/las-ltimas-tropas-salen-de-afganistn-poniendo-fin-la-guerra-ms-larga-de-estados-unidos/" rel="" target="_self"><span role="button">Las últimas tropas salen de Afganistán, poniendo fin a la guerra más larga de Estados Unidos</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/08/30/el-hospital-midland-memorial-utilizar-una-carpa-para-el-desbordamiento/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Se ha instalado una carpa fuera del Hospital Midland Memorial para ayudar con el desbordamiento..." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/nYjAxrztWqnwWdIB7FrH1VsF7tg=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/PDSETRDMHNG5LP3D3AQK7D55HA.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/08/30/el-hospital-midland-memorial-utilizar-una-carpa-para-el-desbordamiento/" rel="" target="_self"><span role="button">El Hospital Midland Memorial utilizará una carpa para el desbordamiento</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div><div class="flex-feature | card mx-2 mb-3 align-items-start border image-left position-relative w-100"><div class="card-body w-100 px-2 py-1 image_headline"><div class="image-container position-relative mb-0 pt-0 w-33 float-left mr-2"><figure class="image | figure mb-0 constrained image-ratio-16x9"><a href="/2021/08/30/hombre-declara-que-r-kelly-abus-sexualmente-de-l/" rel="" target="_self" class="link | text-reset d-block h-100 w-100"><div class="img-wrapper figure-img mb-0"><img class="rounded-0 img-fluid" alt="Juicio de R. Kelly." height="450" src="https://gray-ktle-prod.cdn.arcpublishing.com/resizer/dB38_X_VSVo-xdc4SmlDIMfJRYc=/800x450/smart/filters:quality(70)/cloudfront-us-east-1.images.arcpublishing.com/gray/B5VT7XNICJB57IOHHGSLGZCGPI.PNG" width="800"/></div></a></figure></div><div class="headlines | card-title mb-1"><h6 class="headline | mb-0 font-weight-bold"><a class="text-reset" href="/2021/08/30/hombre-declara-que-r-kelly-abus-sexualmente-de-l/" rel="" target="_self"><span role="button">Hombre declara que R. Kelly abusó sexualmente de él</span></a></h6></div></div></div><div class="feed-divider | w-100 d-none d-sm-block d-md-block d-lg-block d-xl-block"></div></div></div><div></div></section></div><section class="bottom-wrapped | col-12"><div></div></section></div></div><footer class="footer | w-100"><div class="arc-ad | text-center ad-flex-leaderboard ad-flex-footer-leaderboard ad-fixed-bottom position-fixed zindex-higher w-100 py-0 my-0 d-flex flex-column justify-content-center ad-type-flex-leaderboard"><div class="arc-ad-wrapper | d-flex flex-column"><div class="ad-dismiss | text-white pointer position-absolute top absolute-right p-1" role="button"><i class="far fa-times-circle fa-sm"></i></div><div id="ad-TEfOhRdQaZev" class="ktle/web/noticias arcad"></div></div></div><div id="fusion-static-enter:footer-ktle" style="display:none" data-fusion-component="footer-ktle"></div><div class="footer | card bg-primary-branding mt-3 d-flex rounded-0 text-center text-sm-left zindex-highest"><div class="card-body"><div class="container"><div class="row"><div class="col"><div class="footer-links | row justify-content-start my-3"><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/noticias">Noticias</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/el-tiempo">El Tiempo</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/deportes">Deportes</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/entretenimiento">Entretenimiento</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/programacion">Programación</a></div><div class="footer-link | col-6 col-sm-6 col-md-4 col-lg-3 align-self-center"><a class="text-white" href="/tu-telemundo">Tu Canal</a></div></div></div><div class="col-12 col-sm-5 col-md-3 col-xl-2"><div class="footer-contacts | row justify-content-start my-3 small"><div class="col"><ul class="list-unstyled mb-0"><li class="footer-contact | font-weight-bold">KTLE</li><li class="footer-contact | footer-address">4101 East 42nd Street J7</li><li class="footer-contact | footer-address">Music City Mall</li><li class="footer-contact | footer-city-state">Odessa, TX 79762</li><li class="footer-contact | footer-phone">(432) 580-5672</li></ul></div></div></div></div></div></div><div class="card-footer small pt-0"><div class="footer-links | d-flex flex-wrap justify-content-center text-center"><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" rel="noopener noreferrer" target="_blank">Archivo Público del FCC</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="mailto:PUBLICFILE@CBS7.COM" rel="noopener noreferrer" target="_blank">PUBLICFILE@CBS7.COM - (432) 580-5672</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://publicfiles.fcc.gov/tv-profile/kosa-tv/equal-employment-opportunity-records/" rel="noopener noreferrer" target="_blank">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="https://webpubcontent.gray.tv/gdm/fcc/kosa-fcc_applications.pdf" rel="noopener noreferrer" target="_blank">Aplicaciones de la FCC</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/acuerdo-de-terminos-de-uso" rel="noopener noreferrer" target="_blank">Acuerdo de Términos de Uso</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/politica-de-privacidad" rel="noopener noreferrer" target="_blank">Política de Privacidad</a></div><div class="footer-link | align-self-center px-3 pt-3"><a class="" href="/story/28161672/contacto-de-subttulos" rel="noopener noreferrer" target="_blank">Contacto de Subtítulos</a></div><div id="ccpa-link" class="ccpa-dynamic-insertion-container d-flex align-self-center"></div></div></div><div class="footer-copyright | card-footer"><div class="font-weight-light small mx-auto text-center">A Gray Media Group, Inc. Station - <!-- -->© <!-- --> <!-- -->2002-2021 Gray Television, Inc.</div><div class="footer-corp-logo | w-100 mx-auto mt-2 mb-0"></div></div></div><div id="fusion-static-exit:footer-ktle" style="display:none" data-fusion-component="footer-ktle"></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>