<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"r0XPM2G9TALMus",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"ktle"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "ktle/web/noticias",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "Wileidy Pande",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2021/04/30/hombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos/",
    "contentId": "54QE7LHLBFHFHMT4LVNFETBDO4",
    "contentName": "Hombre de Alpine implicado en los disturbios de enero en el Capitolio se enfrenta ahora a cargos",
    "contentOwner": "ktle",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2021-04-30T14:54:14.679Z",
    "description": "Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV (Espanol)",
    "distributorReferenceId": "28b607df-8da2-4c55-a8d4-be90bb1be6bd",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": false,
    "metaDescription": "Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Noticias",
                            "_id": "/noticias",
                            "path": "/noticias",
                          }
                        
                      ,
    "publishedDay": "30",
    "publishedMonth": "04",
    "publishedYear": "2021",
    "stationName": "ktle",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2021 "/> <title>Hombre de Alpine implicado en los disturbios de enero en el Capitolio se enfrenta ahora a cargos</title> <meta name="keywords" content="Alpine, Hombre, Cargos, Disturbios, Capitolio, EE.UU"> <meta name="news_keywords" content="Alpine, Hombre, Cargos, Disturbios, Capitolio, EE.UU"/> <meta name="date" content="2021-04-30T17:00:00Z"/> <meta itemprop="description" name="description" content="Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.sutelemundo20.com//2021/04/30/hombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos/"> <meta name="twitter:title" content="Hombre de Alpine implicado en los disturbios de enero en el Capitolio se enfrenta ahora a cargos"/> <meta name="twitter:image" content="https://www.sutelemundo20.com//resizer/vvWL-yDfd1Y1rqRH2YVAcez73bE=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/OKZW4J6VTFGTTE7GBD2CAPF3DE.png"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos."/> <meta name="twitter:site" content="@sutelemundo20"/> <meta name="twitter:creator" content="@sutelemundo20"> <meta property="og:url" content="https://www.sutelemundo20.com//2021/04/30/hombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos/"/> <meta property="og:title" content="Hombre de Alpine implicado en los disturbios de enero en el Capitolio se enfrenta ahora a cargos"/> <meta itemprop="image" property="og:image" content="https://www.sutelemundo20.com//resizer/vvWL-yDfd1Y1rqRH2YVAcez73bE=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/OKZW4J6VTFGTTE7GBD2CAPF3DE.png"/> <meta property="og:description" content="Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.sutelemundo20.com/"/> <meta property="og:type" content="article"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="ktle"/> <meta property="article:publisher" content="https://www.facebook.com/CBS7Telemundo20"> <link rel="amphtml" href="/2021/04/30/hombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos/?outputType=amp"> <meta name="author" content="Wileidy Pande"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Hombre de Alpine implicado en los disturbios de enero en el Capitolio se enfrenta ahora a cargos",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//resizer/vvWL-yDfd1Y1rqRH2YVAcez73bE=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/OKZW4J6VTFGTTE7GBD2CAPF3DE.png",
          "height": 482.0,
          "width": 1200
        },
        
        "datePublished": "2021-04-30T15:12:20.009Z",
        "dateModified": "2021-04-30T17:00:00Z",
        "articleBody": "WASHINGTON, Texas (KTLE) - Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos.Según los documentos judiciales obtenidos por Telemundo20 el viernes, Sean David Watson de Alpine ahora está acusado de: “Entrar o permanecer conscientemente en cualquier edificio o terreno restringido sin autoridad legal” y “Entrada violenta y conducta desordenada en los terrenos del Capitolio”.Los documentos judiciales también establecen la cronología de los eventos en el caso del Sr. Watson.Se lee que un testigo le dijo al FBI que Sean Watson participó en los disturbios en DC el 6 de enero de 2021. El testigo afirmó que Watson había mostrado videos de él con su teléfono celular dentro del Capitolio a otras personas en su trabajo. Watson afirmó que fue arrestado en Washington el 5 de enero, antes de los disturbios, porque cruzó las líneas policiales durante una protesta. El FBI luego confirmó ese arresto, según los documentos.Derechos de Autor KTLE 2021. Todos los Derechos Reservados",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "Wileidy Pande"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "KTLE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KTLE",
        "url": "https://www.sutelemundo20.com/",
        "logo": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/CBS7Telemundo20" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-framework3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/ktle-logo.svg?v=103)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/ktle-logo.svg?v=103)}</style> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-framework3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-features3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <link href="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-services3dcab09d681bdf5abc69.css?v=103" rel="stylesheet"/> <script src="/pb/gr/c/default/r0XPM2G9TALMus/arcAdsJS/cdbd7d78da.js?v=103"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement("iframe");t.display="none",t.onload=function(){var n=t.contentWindow.document,c=n.createElement("script");c.src="//cd.connatix.com/connatix.playspace.js",c.setAttribute("async","1"),c.setAttribute("type","text/javascript"),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-065a3768-a55b-410e-a2ad-ffcd391339e8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxglqzqyemfg4a-f-20757cc96-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"737809","ak.ai":parseInt("466077",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6af43ed5","ak.r":28587,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52186,"ak.gh":"23.50.225.148","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1619798456","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7H++2di4NCRVnkNDDTAbDoA+WyJ4DL9ekL83UV+Vxz18Kw+mugN5VJG52jyIiba/Yg8q9AERGwqAwsDZmJKrcoNUPD+zeEIUI/2vg34NSjQk1W6mToQQDs+VdSlB9dKxtkPw2kfN8K8VsigI3aXnJlRegom1VRbyk5s5PzFjqfc2Kk4FHIorWxG6LNb6adW4SxD9u7TpjK01xAfZQ93R6v1CmGyCwsPkovNWO4CcS+cP5kK9HvbPlNHzcGfcedp/tDiuQldeoo8mrxEsLPGcze0qwakQfv1zZDzUFtnm1pqPSrQ18TKukf5n6d7xodC1zFPYrjebmyahpOxkHCN4peqmwsz3+b4ceo9X87nN9f6DUzdxEnX8IgTRqCKqKSx8dlnnB/8rIJZF4+SlAoWWsHnayFOGp3VqUQg7B4LrZrw=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-065a3768-a55b-410e-a2ad-ffcd391339e8","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"","rua.texp":""}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxglqzqyemfg4a-f-20757cc96-clientnsv4-s.akamaihd.net",i={"ak.v":"31","ak.cp":"737809","ak.ai":parseInt("466077",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"6af43ed5","ak.r":28587,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52186,"ak.gh":"23.50.225.148","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1619798456","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==7H++2di4NCRVnkNDDTAbDoA+WyJ4DL9ekL83UV+Vxz18Kw+mugN5VJG52jyIiba/Yg8q9AERGwqAwsDZmJKrcoNUPD+zeEIUI/2vg34NSjQk1W6mToQQDs+VdSlB9dKxtkPw2kfN8K8VsigI3aXnJlRegom1VRbyk5s5PzFjqfc2Kk4FHIorWxG6LNb6adW4SxD9u7TpjK01xAfZQ93R6v1CmGyCwsPkovNWO4CcS+cP5kK9HvbPlNHzcGfcedp/tDiuQldeoo8mrxEsLPGcze0qwakQfv1zZDzUFtnm1pqPSrQ18TKukf5n6d7xodC1zFPYrjebmyahpOxkHCN4peqmwsz3+b4ceo9X87nN9f6DUzdxEnX8IgTRqCKqKSx8dlnnB/8rIJZF4+SlAoWWsHnayFOGp3VqUQg7B4LrZrw=","ak.pv":"12","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="fTkOAx19TALMus"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0jJD9j9TALMus"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="fCMSVi19TALMus"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/noticias" class="">Noticias</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/el-tiempo" class="">El Tiempo</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/deportes" class="">Deportes</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/entretenimiento" class="">Entretenimiento</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programacion" class="">Programación</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/tu-telemundo" class="">Tu Canal</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="">Concursos</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/" class="color-white">Inicio</a> </h3> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/noticias" class="color-white">Noticias</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/el-tiempo" class="color-white">El Tiempo</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/deportes" class="color-white">Deportes</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/entretenimiento" class="color-white">Entretenimiento</a> </h3> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programacion" class="color-white">Programación</a> </h3> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/tu-telemundo" class="color-white">Tu Canal</a> </h3> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="color-white">Concursos</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0XkUxA9TALMus"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-ktle-breaking/" data-url="/pb/api/v2/render/feature" data-website="ktle" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="f0Z8mZe9TALMus"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/ktle-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="ktle"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f08BZE69TALMus"> <div id="ad1797-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1797" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1797",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"54QE7LHLBFHFHMT4LVNFETBDO4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f085Zzy9TALMus"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.sutelemundo20.com//noticias"> Noticias </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Hombre de Alpine implicado en los disturbios de enero en el Capitolio se enfrenta ahora a cargos</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Hombre de Alpine implicado en los disturbios de enero en el Capitolio se enfrenta ahora a cargos" src="https://www.sutelemundo20.com//resizer/UHudDS6z1MgnPVYb6e6zqTKNQZ0=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/OKZW4J6VTFGTTE7GBD2CAPF3DE.png"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> . (Source: .) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="cKSqj629TALMus"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Hombre+de+Alpine+implicado+en+los+disturbios+de+enero+en+el+Capitolio+se+enfrenta+ahora+a+cargos&amp;url=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2021%2F04%2F30%2Fhombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2021%2F04%2F30%2Fhombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos%2F&amp;title=Hombre+de+Alpine+implicado+en+los+disturbios+de+enero+en+el+Capitolio+se+enfrenta+ahora+a+cargos', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Hombre%20de%20Alpine%20implicado%20en%20los%20disturbios%20de%20enero%20en%20el%20Capitolio%20se%20enfrenta%20ahora%20a%20cargos&amp;body=Read%20more%20on%20Hombre%20de%20Alpine%20implicado%20en%20los%20disturbios%20de%20enero%20en%20el%20Capitolio%20se%20enfrenta%20ahora%20a%20cargos%20at%20https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2021%2F04%2F30%2Fhombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="fyPzDO19TALMus"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">Wileidy Pande</span> <span class="font-bold">|</span> <span class="timestamp"> April 30, 2021 at 9:54 AM CDT - Updated April 30 at 10:12 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0nmXHG9TALMus"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>WASHINGTON, Texas (KTLE) - Un hombre alpino que estuvo involucrado en los disturbios del 6 de enero de 2021 en el Capitolio de EE. UU. Ha sido arrestado y acusado en relación con ellos.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Según los documentos judiciales obtenidos por Telemundo20 el viernes, Sean David Watson de Alpine ahora está acusado de: “Entrar o permanecer conscientemente en cualquier edificio o terreno restringido sin autoridad legal” y “Entrada violenta y conducta desordenada en los terrenos del Capitolio”.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Los documentos judiciales también establecen la cronología de los eventos en el caso del Sr. Watson.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Se lee que un testigo le dijo al FBI que Sean Watson participó en los disturbios en DC el 6 de enero de 2021. El testigo afirmó que Watson había mostrado videos de él con su teléfono celular dentro del Capitolio a otras personas en su trabajo. Watson afirmó que fue arrestado en Washington el 5 de enero, antes de los disturbios, porque cruzó las líneas policiales durante una protesta. El FBI luego confirmó ese arresto, según los documentos.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Derechos de Autor KTLE 2021. Todos los Derechos Reservados</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fmiIH219TALMus"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"> <script id="a1c1c57f95064f50bba9396a0b142ced">cnxps.cmd.push(function(){cnxps({playerId:"92ee6693-cdf9-458f-a04b-34726258bcb4"}).render("a1c1c57f95064f50bba9396a0b142ced")});</script> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f6wgrq19TALMus"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.sutelemundo20.com//2021/04/30/hombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.sutelemundo20.com//2021/04/30/hombre-de-alpine-implicado-en-los-disturbios-de-enero-en-el-capitolio-se-enfrenta-ahora-cargos/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="f0xp8z7aTALMus"> <div id="ad467-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad467" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad467",slotName:"ktle/web/noticias",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"54QE7LHLBFHFHMT4LVNFETBDO4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f0aLsMraTALMus"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-partly-cloudy" data-default-location-code="USTX0888" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="ktle" data-location-code="USTX0888" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX0888,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.sutelemundo20.com//weather"> <img class="radar-image" src="//webpubcontent.gray.tv/kosa/WEB%20FRONT%20RADAR.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="59" data-temp-c="15"> 59</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/66_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Midland, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.sutelemundo20.com//weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="fytf7w1aTALMus"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="f0Y255haTALMus"> </div> <div class=" pb-layout-item pb-chain pb-c-single-chain full" id="cTz9Gr1aTALMus"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f022s5KaTALMus"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-152004" data-content-service="content-feed"> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fcNjaj2aTALMus"> <div id="ad157-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad157" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad157",slotName:"ktle/web/noticias",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"54QE7LHLBFHFHMT4LVNFETBDO4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c6aFv01aTALMus"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="f0KVInnaTALMus"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-175920" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/29/moderna-refuerza-la-produccin-de-su-vacuna-contra-el-covid-/"> <img class="width-full " alt="Moderna refuerza la producción de su vacuna contra el COVID-19" src="https://www.sutelemundo20.com//resizer/EJnUixqrDIzZqJHzfnYpqAEbX3A=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/WYZ2IXZOC5E25LFVNDBRRPRP3E.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/29/moderna-refuerza-la-produccin-de-su-vacuna-contra-el-covid-/"> Moderna refuerza la producción de su vacuna contra el COVID-19</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published April 29, 2021 at 5:45 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/29/la-ciudad-de-nueva-york-est-lista-para-reabrir-completamente-el-de-julio/"> <img class="width-full " alt="La ciudad de Nueva York está lista para “reabrir completamente” el 1 de julio" src="https://www.sutelemundo20.com//resizer/C_NYvMqUqH0vHZvzLRsYQPWNCvs=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/34UEDNJHYJBFHNDXN3YWYWQQKI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/29/la-ciudad-de-nueva-york-est-lista-para-reabrir-completamente-el-de-julio/"> La ciudad de Nueva York está lista para “reabrir completamente” el 1 de julio</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published April 29, 2021 at 5:20 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/29/autoridades-federales-investigan-posible-ataque-energtico-cerca-de-la-casa-blanca/"> <img class="width-full " alt="Autoridades federales investigan posible ataque energético cerca de la Casa Blanca" src="https://www.sutelemundo20.com//resizer/rlfdJAp4m4s9Yk2vnS0e5pkKv04=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/4GONEOPGOJBXDFAU4PBGGEQJMQ.jpeg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/29/autoridades-federales-investigan-posible-ataque-energtico-cerca-de-la-casa-blanca/"> Autoridades federales investigan posible ataque energético cerca de la Casa Blanca</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal de CNN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published April 29, 2021 at 4:40 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/04/29/el-refugio-de-animales-de-odessa-ofrecer-vacunas-contra-el-moquillo-y-el-parvo/"> <img class="width-full " alt="El Refugio de animales de Odessa ofrecerá vacunas contra el moquillo y el parvo" src="https://www.sutelemundo20.com//resizer/79BH-fJrJDZtXaeNBzGtdHtx-uE=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/HJ46GJWCQBEKFNWYYK5TE3NMOY.jpeg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/04/29/el-refugio-de-animales-de-odessa-ofrecer-vacunas-contra-el-moquillo-y-el-parvo/"> El Refugio de animales de Odessa ofrecerá vacunas contra el moquillo y el parvo</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published April 29, 2021 at 4:04 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fR6Wln1aTALMus"> <div id="ad1883-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1883" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1883",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"54QE7LHLBFHFHMT4LVNFETBDO4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="f0bv2r1aTALMus"> <footer class="card card-dark padded padded-bottom padded-0"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 4101 East 42nd Street J7<br/>Music City Mall<br/>Odessa, TX 79762<br/>(432) 580-5672 </p> <a class="call-to-action uppercase color-white" href="https://www.cbs7.com/station/contactus">Contáctenos <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="/politica-de-privacidad/" class="color-white">Política de Privacidad</a></li> <li><a href="/acuerdo-de-terminos-de-uso/" class="color-white">Acuerdo de términos de uso</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/CBS7Telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="/politica-de-privacidad/" class="color-white">Política de Privacidad</a></li> <li><a href="/acuerdo-de-terminos-de-uso/" class="color-white">Acuerdo de términos de uso</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/CBS7Telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> <div class="footer-copyright width-full bordered bordered-top-darken spaced spaced-top spaced-sm"> <div class="container"> <p class="font-sm color-white text-align-center spaced spaced-sm spaced-top spaced-bottom"> <span>A Gray Media Group, Inc. Station - &copy; 2002-2021 Gray Television, Inc.</span> </p> <div class="footer-corp-logo width-full spaced spaced-sm spaced-top spaced-bottom"></div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/r0XPM2G9TALMus/render.js?v=103'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/3dcab09d681bdf5abc69/rm/rm-index3dcab09d681bdf5abc69.js"></script>