<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"ktle"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "ktle/web/noticias",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "Por Travis Leder",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2021/01/27/objetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora/",
    "contentId": "GFKCSYDFA5BCTCB56WUVP24SWQ",
    "contentName": "Objetivo dará un bono de $500 a los trabajadores que ganan por hora",
    "contentOwner": "ktle",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2021-01-27T19:11:43.991Z",
    "description": "El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV (Espanol)",
    "distributorReferenceId": "28b607df-8da2-4c55-a8d4-be90bb1be6bd",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": false,
    "metaDescription": "El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Noticias",
                            "_id": "/noticias",
                            "path": "/noticias",
                          }
                        
                      ,
    "publishedDay": "27",
    "publishedMonth": "01",
    "publishedYear": "2021",
    "stationName": "ktle",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <title>Objetivo dará un bono de $500 a los trabajadores que ganan por hora</title> <meta name="keywords" content="Target, Trabajadores, Bono, Pandemia"> <meta name="news_keywords" content="Target, Trabajadores, Bono, Pandemia"/> <meta name="date" content="2021-01-27T19:11:43.991Z"/> <meta itemprop="description" name="description" content="El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.sutelemundo20.com//2021/01/27/objetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora/"> <meta name="twitter:title" content="Objetivo dará un bono de $500 a los trabajadores que ganan por hora"/> <meta name="twitter:image" content="https://www.sutelemundo20.com//resizer/szw9A6FMqFBGc04x6h_JOjAR8v0=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/QIDAP4XZAFHMJJKIXSVWUXUUAE.jpeg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19."/> <meta name="twitter:site" content="@sutelemundo20"/> <meta name="twitter:creator" content="@sutelemundo20"> <meta property="og:url" content="https://www.sutelemundo20.com//2021/01/27/objetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora/"/> <meta property="og:title" content="Objetivo dará un bono de $500 a los trabajadores que ganan por hora"/> <meta itemprop="image" property="og:image" content="https://www.sutelemundo20.com//resizer/szw9A6FMqFBGc04x6h_JOjAR8v0=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/QIDAP4XZAFHMJJKIXSVWUXUUAE.jpeg"/> <meta property="og:description" content="El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.sutelemundo20.com/"/> <meta property="og:type" content="article"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="ktle"/> <meta property="article:publisher" content="https://www.facebook.com/telemundo20"> <link rel="amphtml" href="/2021/01/27/objetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora/?outputType=amp"> <meta name="author" content="Por Travis Leder"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Objetivo dará un bono de $500 a los trabajadores que ganan por hora",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//resizer/szw9A6FMqFBGc04x6h_JOjAR8v0=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/QIDAP4XZAFHMJJKIXSVWUXUUAE.jpeg",
          "height": 675.0,
          "width": 1200
        },
        
        "datePublished": "2021-01-27T19:11:43.991Z",
        "dateModified": "2021-01-27T19:11:43.991Z",
        "articleBody": "(GRAY NEWS)- El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19.La compañía anunció que proporcionará un bono de $ 500 para los trabajadores por hora en tiendas, centros de distribución y oficinas corporativas.Target’s saying thank you to 375,000 of our frontline team members with a $500 bonus in the new year 💗. More details here: https://t.co/gfSsOcs0Nt pic.twitter.com/lmQm9migNs&amp;mdash; Target News (@TargetNews) January 25, 2021

Los directores de tienda y otros líderes recibirán bonificaciones de hasta $ 2,000.Target ha proporcionado bonificaciones a los empleados cinco veces desde que comenzó la pandemia.El minorista planea continuar ofreciendo varios beneficios del coronavirus. Esto incluye visitas médicas virtuales gratuitas, licencia pagada de 30 días para empleados de alto riesgo y servicios de asesoramiento.Copyright 2021 Gray Media Group, Inc. Todos los derechos reservados",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "Por Travis Leder"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "KTLE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KTLE",
        "url": "https://www.sutelemundo20.com/",
        "logo": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/telemundo20" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-framework199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/ktle-logo.svg?v=101)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/ktle-logo.svg?v=101)}</style> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-framework199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-features199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <link href="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-services199071bbaf3b531cbc00.css?v=101" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=101"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement("iframe");t.display="none",t.onload=function(){var n=t.contentWindow.document,c=n.createElement("script");c.src="//cd.connatix.com/connatix.playspace.js",c.setAttribute("async","1"),c.setAttribute("type","text/javascript"),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-82fa73f5-f215-4f1d-880a-eff4e576fc32","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2lsyarz25q-f-982eebdc3-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"737809","ak.ai":parseInt("466077",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e5d2b28","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43812,"ak.gh":"23.217.116.181","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611779771","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mrQNEdO9tXhiN/Kt1bJ2AYNdM+ZZNvjobk629YIhrWsTbNDRUhFE8fqv9DMReNx6G0Ch6EtJA9f73f4ORTaVPq2NKXABMGLvftIlkZ1JBtKFMW7HYNexJgpjtKlLLk3Ny9N5c1UTrAI05eD0HvtQF84wlDowUIoWyh/hBbi/ZAtDMV387EPB4sQaXnrtt1u2z6ambhZrsMCQznquwUL+76PCCkA/mrQVG7csIQ0XCpkwUc+U5zQqaGgmgoem31j9re5L2P2sSP0SQbsPRjGF/ZbThkUsHj97x9rb5yFT1AWNxhGr+ovEmh691w8VfV4EoQpH6cjvt/XOPRW5yCcxTlsX5ccq7tmy4Krz4pAen54eAIjcQQ4mInRaE0dWuGuZp/YGo2feVv8+Z4PGgDLhkQhWV7V8eCHayOTKR9xJ6m0=","ak.pv":"10","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-82fa73f5-f215-4f1d-880a-eff4e576fc32","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
                          <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"ZZGDD-RMSC8-ENJVM-LUZ2G-GE948",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3f2lsyarz25q-f-982eebdc3-clientnsv4-s.akamaihd.net",i={"ak.v":"30","ak.cp":"737809","ak.ai":parseInt("466077",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"e5d2b28","ak.r":33470,"ak.a2":e,"ak.m":"a","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43812,"ak.gh":"23.217.116.181","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1611779771","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==mrQNEdO9tXhiN/Kt1bJ2AYNdM+ZZNvjobk629YIhrWsTbNDRUhFE8fqv9DMReNx6G0Ch6EtJA9f73f4ORTaVPq2NKXABMGLvftIlkZ1JBtKFMW7HYNexJgpjtKlLLk3Ny9N5c1UTrAI05eD0HvtQF84wlDowUIoWyh/hBbi/ZAtDMV387EPB4sQaXnrtt1u2z6ambhZrsMCQznquwUL+76PCCkA/mrQVG7csIQ0XCpkwUc+U5zQqaGgmgoem31j9re5L2P2sSP0SQbsPRjGF/ZbThkUsHj97x9rb5yFT1AWNxhGr+ovEmh691w8VfV4EoQpH6cjvt/XOPRW5yCcxTlsX5ccq7tmy4Krz4pAen54eAIjcQQ4mInRaE0dWuGuZp/YGo2feVv8+Z4PGgDLhkQhWV7V8eCHayOTKR9xJ6m0=","ak.pv":"10","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/noticias" class="">Noticias</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/el-tiempo" class="">El Tiempo</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/deportes" class="">Deportes</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/entretenimiento" class="">Entretenimiento</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programacion" class="">Programación</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/tu-telemundo" class="">Tu Canal</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="">Concursos</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/" class="color-white">Inicio</a> </h3> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/noticias" class="color-white">Noticias</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/el-tiempo" class="color-white">El Tiempo</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/deportes" class="color-white">Deportes</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/entretenimiento" class="color-white">Entretenimiento</a> </h3> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programacion" class="color-white">Programación</a> </h3> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/tu-telemundo" class="color-white">Tu Canal</a> </h3> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="color-white">Concursos</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-ktle-breaking/" data-url="/pb/api/v2/render/feature" data-website="ktle" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/ktle-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="ktle"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad1637-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1637" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1637",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GFKCSYDFA5BCTCB56WUVP24SWQ"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.sutelemundo20.com//noticias"> Noticias </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Objetivo dará un bono de $500 a los trabajadores que ganan por hora</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Objetivo dará un bono de $500 a los trabajadores que ganan por hora" src="https://www.sutelemundo20.com//resizer/i3F2KUf-Mcgu9IDbabjAY19dQi4=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/QIDAP4XZAFHMJJKIXSVWUXUUAE.jpeg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19. (Source: (Fuente de noticias CNN, Target)) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Objetivo+dar%C3%A1+un+bono+de+%24500+a+los+trabajadores+que+ganan+por+hora&amp;url=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2021%2F01%2F27%2Fobjetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2021%2F01%2F27%2Fobjetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora%2F&amp;title=Objetivo+dar%C3%A1+un+bono+de+%24500+a+los+trabajadores+que+ganan+por+hora', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Objetivo%20dar%C3%A1%20un%20bono%20de%20%24500%20a%20los%20trabajadores%20que%20ganan%20por%20hora&amp;body=Read%20more%20on%20Objetivo%20dar%C3%A1%20un%20bono%20de%20%24500%20a%20los%20trabajadores%20que%20ganan%20por%20hora%20at%20https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2021%2F01%2F27%2Fobjetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">Por Travis Leder</span> <span class="font-bold">|</span> <span class="timestamp"> January 27, 2021 at 1:11 PM CST - Updated January 27 at 1:11 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(GRAY NEWS)- El gigante minorista Target ha anunciado que proporcionará a los empleados 200 millones de dólares en bonificaciones por su trabajo durante la pandemia de COVID-19.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><a href="https://corporate.target.com/article/2021/01/team-gratitude">La compañía anunció</a> que proporcionará un bono de $ 500 para los trabajadores por hora en tiendas, centros de distribución y oficinas corporativas.</p> </div> </div> <div data-type="oembed_response" class="card collection-item card-embedded-content"> <div class="card-content card-article"> <div class="element element-oembed oembed-twitter flex-container-row justify-center"> <blockquote class="twitter-tweet"><p lang="en" dir="ltr">Target’s saying thank you to 375,000 of our frontline team members with a $500 bonus in the new year 💗. More details here: <a href="https://t.co/gfSsOcs0Nt">https://t.co/gfSsOcs0Nt</a> <a href="https://t.co/lmQm9migNs">pic.twitter.com/lmQm9migNs</a></p>— Target News (@TargetNews) <a href="https://twitter.com/TargetNews/status/1353720515962265602?ref_src=twsrc%5Etfw">January 25, 2021</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Los directores de tienda y otros líderes recibirán bonificaciones de hasta $ 2,000.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Target ha proporcionado bonificaciones a los empleados cinco veces desde que comenzó la pandemia.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad69-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad69" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad69",slotName:"ktle/web/noticias/GFKCSYDFA5BCTCB56WUVP24SWQ",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>El minorista planea continuar ofreciendo varios beneficios del coronavirus. Esto incluye visitas médicas virtuales gratuitas, licencia pagada de 30 días para empleados de alto riesgo y servicios de asesoramiento.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2021 Gray Media Group, Inc. Todos los derechos reservados</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"> <script id="a1c1c57f95064f50bba9396a0b142ced">cnxps.cmd.push(function(){cnxps({playerId:"92ee6693-cdf9-458f-a04b-34726258bcb4"}).render("a1c1c57f95064f50bba9396a0b142ced")});</script> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.sutelemundo20.com//2021/01/27/objetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.sutelemundo20.com//2021/01/27/objetivo-dar-un-bono-de-los-trabajadores-que-ganan-por-hora/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1873-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1873" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1873",slotName:"ktle/web/noticias",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GFKCSYDFA5BCTCB56WUVP24SWQ"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USTX0888" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="ktle" data-location-code="USTX0888" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX0888,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.sutelemundo20.com//weather"> <img class="radar-image" src="//gray.ftp.clickability.com/kosawebftp/WEB%20FRONT%20RADAR.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="51" data-temp-c="11"> 51</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Midland, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.sutelemundo20.com//weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-196370" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/01/27/las-vacunas-covid-llegan-walmart-en-big-spring/"> <img class="width-full " alt="Las vacunas COVID-19 llegan a Walmart en Big Spring" src="https://www.sutelemundo20.com//resizer/joOLIy1NAE6D_2NyXSuale1y2gw=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/5QAXOQH7KBE2XLQJ77XZ4G67FM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/01/27/las-vacunas-covid-llegan-walmart-en-big-spring/"> Las vacunas COVID-19 llegan a Walmart en Big Spring</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Las vacunas COVID-19 llegarán a Walmart en Big Spring.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2021/01/27/la-fda-coloca-una-alerta-de-importacin-sobre-desinfectantes-para-manos-base-de-alcohol-de-mxico/"> <img class="width-full " alt="La FDA coloca una ‘alerta de importación’ sobre desinfectantes para manos a base de alcohol de México" src="https://www.sutelemundo20.com//resizer/pvfOB1EEohjJBM7SyULkctBsuz8=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/UZSKKCYMT5ERXO23DHZFEJ5KC4.jpeg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/01/27/la-fda-coloca-una-alerta-de-importacin-sobre-desinfectantes-para-manos-base-de-alcohol-de-mxico/"> La FDA coloca una ‘alerta de importación’ sobre desinfectantes para manos a base de alcohol de México</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">La Administración de Drogas y Alimentos de EE. UU. está analizando detenidamente los desinfectantes para manos a base de alcohol que vienen de México.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal de CNN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad1386-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1386" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1386",slotName:"ktle/web/noticias",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GFKCSYDFA5BCTCB56WUVP24SWQ"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-133021" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/01/27/la-cadena-de-buffet-de-pizzas-cici-se-declara-en-quiebra/"> <img class="width-full " alt="La cadena de buffet de pizzas Cici se declara en quiebra" src="https://www.sutelemundo20.com//resizer/gxXTNyYR8c6jipIyklnp_dwlt-8=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/S5MVLNA7ANADLIZD5DDHOGLWXY.jpeg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/01/27/la-cadena-de-buffet-de-pizzas-cici-se-declara-en-quiebra/"> La cadena de buffet de pizzas Cici se declara en quiebra</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal de CNN</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 10:55 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/01/27/biden-apunta-al-esfuerzo-ms-ambicioso-de-estados-unidos-sobre-el-cambio-climtico/"> <img class="width-full " alt="Biden apunta al esfuerzo más ambicioso de Estados Unidos sobre el cambio climático" src="https://www.sutelemundo20.com//resizer/HPWI1FCXNJ97AyCV4sKL1QM0f_I=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/RPQHM3B3UBDV3BBLD3ZDBSC3LM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/01/27/biden-apunta-al-esfuerzo-ms-ambicioso-de-estados-unidos-sobre-el-cambio-climtico/"> Biden apunta al esfuerzo más ambicioso de Estados Unidos sobre el cambio climático</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 10:25 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/01/27/muertos-en-situacin-de-rehenes-reportada-en-consultorio-mdico-de-texas/"> <img class="width-full " alt="2 muertos en situación de rehenes reportada en consultorio médico de Texas" src="https://www.sutelemundo20.com//resizer/bvQ2bk6Db8dLABplbTdLgYmTtLw=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/3HB4FVDL5BHGRBM33JKLAURUXM.jpeg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/01/27/muertos-en-situacin-de-rehenes-reportada-en-consultorio-mdico-de-texas/"> 2 muertos en situación de rehenes reportada en consultorio médico de Texas</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Associated Press</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 10:04 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2021/01/27/midland-tendr-un-sendero-para-bicicletas/"> <img class="width-full " alt="Midland tendrá un sendero para bicicletas" src="https://www.sutelemundo20.com//resizer/YC6RAQ3z1_WtjlTLwfHDc9rb7BA=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/TNTW2RO5RRC43HEWMMRYOGZKXE.jpeg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2021/01/27/midland-tendr-un-sendero-para-bicicletas/"> Midland tendrá un sendero para bicicletas</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 9:57 AM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad1127-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1127" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1127",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"GFKCSYDFA5BCTCB56WUVP24SWQ"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark padded padded-bottom padded-0"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 4101 East 42nd Street J7<br/>Music City Mall<br/>Odessa, TX 79762<br/>(432) 580-5672 </p> <a class="call-to-action uppercase color-white" href="https://www.cbs7.com/station/contactus">Contáctenos <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="/politica-de-privacidad/" class="color-white">Política de Privacidad</a></li> <li><a href="/acuerdo-de-terminos-de-uso/" class="color-white">Acuerdo de términos de uso</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="/politica-de-privacidad/" class="color-white">Política de Privacidad</a></li> <li><a href="/acuerdo-de-terminos-de-uso/" class="color-white">Acuerdo de términos de uso</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> <div class="footer-copyright width-full bordered bordered-top-darken spaced spaced-top spaced-sm"> <div class="container"> <p class="font-sm color-white text-align-center spaced spaced-sm spaced-top spaced-bottom"> <span>A Gray Media Group, Inc. Station - &copy; 2002-2021 Gray Television, Inc.</span> </p> <div class="footer-corp-logo width-full spaced spaced-sm spaced-top spaced-bottom"></div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=101'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/199071bbaf3b531cbc00/rm/rm-index199071bbaf3b531cbc00.js"></script>