<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"ktle"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "ktle/web/noticias",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "Por el personal de CNN",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/08/19/los-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas/",
    "contentId": "DKWK3CLW5BCBZH4OBJUMJSRX5U",
    "contentName": "Los CDC expanden el brote de salmonella vinculado a las cebollas",
    "contentOwner": "ktle",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2020-08-19T16:30:00Z",
    "description": "El brote de salmonela relacionado con las cebollas está creciendo.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV (Espanol)",
    "distributorReferenceId": "28b607df-8da2-4c55-a8d4-be90bb1be6bd",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": false,
    "metaDescription": "El brote de salmonela relacionado con las cebollas está creciendo.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Noticias",
                            "_id": "/noticias",
                            "path": "/noticias",
                          }
                        
                      ,
    "publishedDay": "19",
    "publishedMonth": "08",
    "publishedYear": "2020",
    "stationName": "ktle",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <title>Los CDC expanden el brote de salmonella vinculado a las cebollas</title> <meta name="date" content="2020-08-19T16:30:00Z"/> <meta itemprop="description" name="description" content="El brote de salmonela relacionado con las cebollas está creciendo."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.sutelemundo20.com//2020/08/19/los-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas/"> <meta name="twitter:title" content="Los CDC expanden el brote de salmonella vinculado a las cebollas"/> <meta name="twitter:image" content="https://www.sutelemundo20.com//resizer/tSAwFj0ndk5KuTzjx-h_YUmi93A=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/WU4M6F53ZBHWXLWRVSHL6QUTYE.png"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="El brote de salmonela relacionado con las cebollas está creciendo."/> <meta name="twitter:site" content="@sutelemundo20"/> <meta name="twitter:creator" content="@sutelemundo20"> <meta property="og:url" content="https://www.sutelemundo20.com//2020/08/19/los-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas/"/> <meta property="og:title" content="Los CDC expanden el brote de salmonella vinculado a las cebollas"/> <meta itemprop="image" property="og:image" content="https://www.sutelemundo20.com//resizer/tSAwFj0ndk5KuTzjx-h_YUmi93A=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/WU4M6F53ZBHWXLWRVSHL6QUTYE.png"/> <meta property="og:description" content="El brote de salmonela relacionado con las cebollas está creciendo."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.sutelemundo20.com/"/> <meta property="og:type" content="article"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="ktle"/> <meta property="article:publisher" content="https://www.facebook.com/telemundo20"> <link rel="amphtml" href="/2020/08/19/los-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas/?outputType=amp"> <meta name="author" content="Por el personal de CNN"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Los CDC expanden el brote de salmonella vinculado a las cebollas",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//resizer/tSAwFj0ndk5KuTzjx-h_YUmi93A=/1200x0/cloudfront-us-east-1.images.arcpublishing.com/raycom/WU4M6F53ZBHWXLWRVSHL6QUTYE.png",
          "height": 502.0,
          "width": 1200
        },
        
        "datePublished": "2020-08-19T16:30:00Z",
        "dateModified": "2020-08-19T16:30:00Z",
        "articleBody": "(CNN) - El brote de salmonela relacionado con las cebollas está creciendo.Los Centros para el Control y la Prevención de Enfermedades dicen que las cebollas rojas, blancas, amarillas y amarillas dulces contaminadas elaboradas con Thomson International, Inc. han infectado a más de 800 personas en 47 estados.Oklahoma, Luisiana y Vermont son el único estado sin casos.No se han reportado muertes.El CDC también ha agregado nuevos productos a la lista de retiro del mercado, incluidas las salsas de queso hechas con cebollas.Estos se vendieron entre el 15 de mayo y el 6 de agosto en una variedad de tiendas, incluidas Kroger, Fred Meyers, Fry&#039;s y Smith&#039;s.Copyright 2020 CNN Newsource. Todos los derechos reservados.",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "Por el personal de CNN"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "KTLE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "El brote de salmonela relacionado con las cebollas está creciendo."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KTLE",
        "url": "https://www.sutelemundo20.com/",
        "logo": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/telemundo20" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/430143ad6212f46e8172/rm/rm-framework430143ad6212f46e8172.css?v=98" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/ktle-logo.svg?v=98)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/ktle-logo.svg?v=98)}</style> <link href="/pb/resources/dist/430143ad6212f46e8172/rm/rm-framework430143ad6212f46e8172.css?v=98" rel="stylesheet"/> <link href="/pb/resources/dist/430143ad6212f46e8172/rm/rm-features430143ad6212f46e8172.css?v=98" rel="stylesheet"/> <link href="/pb/resources/dist/430143ad6212f46e8172/rm/rm-services430143ad6212f46e8172.css?v=98" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=98"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script>!function(n){if(!window.cnxps){window.cnxps={},window.cnxps.cmd=[];var t=n.createElement("iframe");t.display="none",t.onload=function(){var n=t.contentWindow.document,c=n.createElement("script");c.src="//cd.connatix.com/connatix.playspace.js",c.setAttribute("async","1"),c.setAttribute("type","text/javascript"),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/noticias" class="">Noticias</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/el-tiempo" class="">El Tiempo</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/deportes" class="">Deportes</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/entretenimiento" class="">Entretenimiento</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programacion" class="">Programación</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/tu-telemundo" class="">Tu Canal</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="">Concursos</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/" class="color-white">Inicio</a> </h3> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/noticias" class="color-white">Noticias</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/el-tiempo" class="color-white">El Tiempo</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/deportes" class="color-white">Deportes</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/entretenimiento" class="color-white">Entretenimiento</a> </h3> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programacion" class="color-white">Programación</a> </h3> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/tu-telemundo" class="color-white">Tu Canal</a> </h3> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="color-white">Concursos</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-ktle-breaking/" data-url="/pb/api/v2/render/feature" data-website="ktle" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/ktle-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="ktle"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad1314-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1314" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1314",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DKWK3CLW5BCBZH4OBJUMJSRX5U"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.sutelemundo20.com//noticias"> Noticias </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Los CDC expanden el brote de salmonella vinculado a las cebollas</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Los CDC expanden el brote de salmonella vinculado a las cebollas" src="https://www.sutelemundo20.com//resizer/Vu_UHuNiq0f69DH3weADUHh5EZw=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/WU4M6F53ZBHWXLWRVSHL6QUTYE.png"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> Los Centros para el Control y la Prevención de Enfermedades dicen que las cebollas rojas, blancas, amarillas y amarillas dulces contaminadas han infectado a más de 800 personas en 47 estados. (Source: CNN) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Los+CDC+expanden+el+brote+de+salmonella+vinculado+a+las+cebollas&amp;url=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F08%2F19%2Flos-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F08%2F19%2Flos-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas%2F&amp;title=Los+CDC+expanden+el+brote+de+salmonella+vinculado+a+las+cebollas', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Los%20CDC%20expanden%20el%20brote%20de%20salmonella%20vinculado%20a%20las%20cebollas&amp;body=Read%20more%20on%20Los%20CDC%20expanden%20el%20brote%20de%20salmonella%20vinculado%20a%20las%20cebollas%20at%20https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F08%2F19%2Flos-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">Por el personal de CNN</span> <span class="font-bold">|</span> <span class="timestamp"> August 19, 2020 at 11:30 AM CDT - Updated August 19 at 10:34 AM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(CNN) - El brote de salmonela relacionado con las cebollas está creciendo.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Los Centros para el Control y la Prevención de Enfermedades dicen que las cebollas rojas, blancas, amarillas y amarillas dulces contaminadas elaboradas con Thomson International, Inc. han infectado a más de 800 personas en 47 estados.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Oklahoma, Luisiana y Vermont son el único estado sin casos.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>No se han reportado muertes.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1188-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1188" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1188",slotName:"ktle/web/noticias/DKWK3CLW5BCBZH4OBJUMJSRX5U",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>El CDC también ha agregado nuevos productos a la lista de retiro del mercado, incluidas las salsas de queso hechas con cebollas.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Estos se vendieron entre el 15 de mayo y el 6 de agosto en una variedad de tiendas, incluidas Kroger, Fred Meyers, Fry's y Smith's.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Copyright 2020 CNN Newsource.</i> <i>Todos los derechos reservados.</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"> <script id="a1c1c57f95064f50bba9396a0b142ced">cnxps.cmd.push(function(){cnxps({playerId:"92ee6693-cdf9-458f-a04b-34726258bcb4"}).render("a1c1c57f95064f50bba9396a0b142ced")});</script> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.sutelemundo20.com//2020/08/19/los-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.sutelemundo20.com//2020/08/19/los-cdc-expanden-el-brote-de-salmonella-vinculado-las-cebollas/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad771-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad771" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad771",slotName:"ktle/web/noticias",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DKWK3CLW5BCBZH4OBJUMJSRX5U"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USTX0888" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="ktle" data-location-code="USTX0888" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX0888,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.sutelemundo20.com//weather"> <img class="radar-image" src="//gray.ftp.clickability.com/kosawebftp/WEB%20FRONT%20RADAR.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="88" data-temp-c="31"> 88</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Midland, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.sutelemundo20.com//weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-45004" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/08/19/bomberos-luchan-contra-un-gran-incendio-en-una-planta-de-plsticos-del-rea-de-dallas/"> <img class="width-full " alt="Bomberos luchan contra un gran incendio en una planta de plásticos del área de Dallas" src="https://www.sutelemundo20.com//resizer/wb31Vm4S0kN2NgOgvQzaCKukPkI=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/TESRFUAJUFFQRGAUI5PVCCGM7I.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/08/19/bomberos-luchan-contra-un-gran-incendio-en-una-planta-de-plsticos-del-rea-de-dallas/"> Bomberos luchan contra un gran incendio en una planta de plásticos del área de Dallas</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Una planta de plástico en Grand Prairie sigue incendiándose y se puede ver a kilómetros de distancia. Pero podría dejar sin electricidad a toda la zona por algún tiempo, dicen los bomberos.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal de Telemundo Dallas</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/08/19/la-fda-frena-el-uso-de-plasma-como-tratamiento-para-pacientes-con-covid-/"> <img class="width-full " alt="La FDA frena el uso de plasma como tratamiento para pacientes con COVID-19" src="https://www.sutelemundo20.com//resizer/bF3NgWhyVwEQd3lTjRoWHPLnVQ4=/1200x600/cloudfront-us-east-1.images.arcpublishing.com/raycom/H233PEHGTRFWFISAKLQ4UH6EYA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/08/19/la-fda-frena-el-uso-de-plasma-como-tratamiento-para-pacientes-con-covid-/"> La FDA frena el uso de plasma como tratamiento para pacientes con COVID-19</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">El plasma se obtiene de la sangre de las personas que ya han sufrido la enfermedad y se han recuperado. En teoría, contiene anticuerpos contra el COVID-19, pero ninguna prueba clínica ha confirmado que sirvan para combatir eficazmente el coronavirus.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal de Telemundo</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad185-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad185" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad185",slotName:"ktle/web/noticias",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DKWK3CLW5BCBZH4OBJUMJSRX5U"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-98032" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/08/19/la-junta-de-midland-isd-no-extender-el-contrato-del-superintendente-orlando-riddick/"> <img class="width-full " alt="La Junta de Midland ISD no extenderá el contrato del Superintendente Orlando Riddick" src="https://www.sutelemundo20.com//resizer/aafqHSsRoSx7WMkafi-VXd0zZog=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/VYTS6GM3RFFWLFCFOZBZY6M3KM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/08/19/la-junta-de-midland-isd-no-extender-el-contrato-del-superintendente-orlando-riddick/"> La Junta de Midland ISD no extenderá el contrato del Superintendente Orlando Riddick</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 9:56 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/08/18/incendio-y-explosin-reportados-luego-de-la-ruptura-de-una-tubera-al-sur-de-midland/"> <img class="width-full " alt="Incendio y explosión reportados luego de la ruptura de una tubería al sur de Midland" src="https://www.sutelemundo20.com//resizer/X0_8GDMWtik2XX10v_5hdQ6upV4=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/6P62IUYSHVCPNDVIFOHUTVODEQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/08/18/incendio-y-explosin-reportados-luego-de-la-ruptura-de-una-tubera-al-sur-de-midland/"> Incendio y explosión reportados luego de la ruptura de una tubería al sur de Midland</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published August 18, 2020 at 6:00 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/08/14/coronavirus-por-los-nmeros-condado-ector-muertes-condado-midland-muertes/"> <img class="width-full " alt="CORONAVIRUS POR LOS NÚMEROS: Condado Ector 3889 (62 muertes) Condado Midland 2953 (60 muertes)" src="https://www.sutelemundo20.com//resizer/0c6TXHChFjKzbZel8k9hVPCX1q4=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/C7YY2RGTPZDP3MINEN7YCZWUA4.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/08/14/coronavirus-por-los-nmeros-condado-ector-muertes-condado-midland-muertes/"> CORONAVIRUS POR LOS NÚMEROS: Condado Ector 3889 (62 muertes) Condado Midland 2953 (60 muertes)</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published August 18, 2020 at 5:30 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/08/18/pareja-casada-por-aos-muere-de-covid-solo-horas-de-diferencia/"> <img class="width-full " alt="Pareja casada por 62 años muere de COVID-19 a solo horas de diferencia" src="https://www.sutelemundo20.com//resizer/-S_wxChkX31fpu96HyoTpTOqQa8=/1200x900/cloudfront-us-east-1.images.arcpublishing.com/raycom/N5BYZ3KSXNAJHK532WTGPUISEI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/08/18/pareja-casada-por-aos-muere-de-covid-solo-horas-de-diferencia/"> Pareja casada por 62 años muere de COVID-19 a solo horas de diferencia</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Por el personal</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published August 18, 2020 at 5:21 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad1988-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1988" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1988",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"DKWK3CLW5BCBZH4OBJUMJSRX5U"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark padded padded-bottom padded-0"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 4101 East 42nd Street J7<br/>Music City Mall<br/>Odessa, TX 79762<br/>(432) 580-5672 </p> <a class="call-to-action uppercase color-white" href="https://www.cbs7.com/station/contactus">Contáctenos <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/privacy-policy/" class="color-white">Política de Privacidad</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/terms-service/" class="color-white">Nuestros Términos de Uso</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/privacy-policy/" class="color-white">Política de Privacidad</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/terms-service/" class="color-white">Nuestros Términos de Uso</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> <div class="footer-copyright width-full bordered bordered-top-darken spaced spaced-top spaced-sm"> <div class="container"> <p class="font-sm color-white text-align-center spaced spaced-sm spaced-top spaced-bottom"> <span>A Gray Media Group, Inc. Station - &copy; 2002-2020 Gray Television, Inc.</span> </p> <div class="footer-corp-logo width-full spaced spaced-sm spaced-top spaced-bottom"></div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=98'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/430143ad6212f46e8172/rm/rm-index430143ad6212f46e8172.js"></script>