<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"ktle"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "ktle/web/noticias",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "Wileidy Pande",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/04/02/coronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm/",
    "contentId": "T4HZF5CJVZFMNA7F625C6DPTG4",
    "contentName": "Coronavirus COVID-19: LO QUE DEBE SABER (ACTUALIZADO EL 4/03 A LAS 12:20 PM)",
    "contentOwner": "ktle",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2020-03-24T20:06:13.274Z",
    "description": "El nuevo coronavirus 2019 (2019-nCoV) es un nuevo virus que causa enfermedades respiratorias en las personas y puede propagarse de persona a persona. Este virus se identificó por primera vez durante una investigación sobre un brote en Wuhan, China.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV (Espanol)",
    "distributorReferenceId": "28b607df-8da2-4c55-a8d4-be90bb1be6bd",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "El nuevo coronavirus 2019 (2019-nCoV) es un nuevo virus que causa enfermedades respiratorias en las personas y puede propagarse de persona a persona. Este virus se identificó por primera vez durante una investigación sobre un brote en Wuhan, China.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Noticias",
                            "_id": "/noticias",
                            "path": "/noticias",
                          }
                        
                      ,
    "publishedDay": "24",
    "publishedMonth": "03",
    "publishedYear": "2020",
    "stationName": "ktle",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <title>Coronavirus COVID-19: LO QUE DEBE SABER (ACTUALIZADO EL 4/03 A LAS 12:20 PM)</title> <meta name="date" content="2020-04-03T17:20:12.531Z"/> <meta itemprop="description" name="description" content="El nuevo coronavirus 2019 (2019-nCoV) es un nuevo virus que causa enfermedades respiratorias en las personas y puede propagarse de persona a persona. Este virus se identificó por primera vez durante una investigación sobre un brote en Wuhan, China."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.sutelemundo20.com//2020/04/02/coronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm/"> <meta name="twitter:title" content="Coronavirus COVID-19: LO QUE DEBE SABER (ACTUALIZADO EL 4/03 A LAS 12:20 PM)"/> <meta name="twitter:image" content="https://www.sutelemundo20.com//resizer/VqC50-zNUSx8WkVg9Ea_nwzosrM=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CN5E7333IRDMVPJQTWIFAE3XEM.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="El nuevo coronavirus 2019 (2019-nCoV) es un nuevo virus que causa enfermedades respiratorias en las personas y puede propagarse de persona a persona. Este virus se identificó por primera vez durante una investigación sobre un brote en Wuhan, China."/> <meta name="twitter:site" content="@sutelemundo20"/> <meta name="twitter:creator" content="@sutelemundo20"> <meta property="og:url" content="https://www.sutelemundo20.com//2020/04/02/coronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm/"/> <meta property="og:title" content="Coronavirus COVID-19: LO QUE DEBE SABER (ACTUALIZADO EL 4/03 A LAS 12:20 PM)"/> <meta itemprop="image" property="og:image" content="https://www.sutelemundo20.com//resizer/VqC50-zNUSx8WkVg9Ea_nwzosrM=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CN5E7333IRDMVPJQTWIFAE3XEM.jpg"/> <meta property="og:description" content="El nuevo coronavirus 2019 (2019-nCoV) es un nuevo virus que causa enfermedades respiratorias en las personas y puede propagarse de persona a persona. Este virus se identificó por primera vez durante una investigación sobre un brote en Wuhan, China."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.sutelemundo20.com/"/> <meta property="og:type" content="article"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="KTLE"/> <meta property="article:publisher" content="https://www.facebook.com/telemundo20"> <link rel="amphtml" href="/2020/04/02/coronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm/?outputType=amp"> <meta name="author" content="Wileidy Pande"> <script data-schema="NewsArticle" type="application/ld+json">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</script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KTLE",
        "url": "https://www.sutelemundo20.com/",
        "logo": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/telemundo20" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/ktle-logo.svg?v=90)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/ktle-logo.svg?v=90)}</style> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-features96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-services96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=90"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="b3d775cc-fac2-439f-887c-fb5446e7e6b5" async></script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/noticias" class="">Noticias</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/el-tiempo" class="">El Tiempo</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/deportes" class="">Deportes</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/entretenimiento" class="">Entretenimiento</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programacion" class="">Programación</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/tu-telemundo" class="">Tu Canal</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="">Concursos</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/" class="color-white">Inicio</a> </h3> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/noticias" class="color-white">Noticias</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/el-tiempo" class="color-white">El Tiempo</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/deportes" class="color-white">Deportes</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/entretenimiento" class="color-white">Entretenimiento</a> </h3> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programacion" class="color-white">Programación</a> </h3> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/tu-telemundo" class="color-white">Tu Canal</a> </h3> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="color-white">Concursos</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-ktle-breaking/" data-url="/pb/api/v2/render/feature" data-website="ktle" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/ktle-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="ktle"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad597-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad597" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad597",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"T4HZF5CJVZFMNA7F625C6DPTG4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.sutelemundo20.com//noticias"> Noticias </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Coronavirus COVID-19: LO QUE DEBE SABER (ACTUALIZADO EL 4/03 A LAS 12:20 PM)</h1> <h2 class="spaced spaced-xs spaced-top"></h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Coronavirus COVID-19: LO QUE DEBE SABER (ACTUALIZADO EL 4/03 A LAS 12:20 PM)" src="https://www.sutelemundo20.com//resizer/1p_Zwy1UmJaig1woz5DWvM6iJ0o=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/CN5E7333IRDMVPJQTWIFAE3XEM.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> . (Source: MGN Image) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Coronavirus+COVID-19%3A+LO+QUE+DEBE+SABER+%28ACTUALIZADO+EL+4%2F03+A+LAS+12%3A20+PM%29&amp;url=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F04%2F02%2Fcoronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F04%2F02%2Fcoronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm%2F&amp;title=Coronavirus+COVID-19%3A+LO+QUE+DEBE+SABER+%28ACTUALIZADO+EL+4%2F03+A+LAS+12%3A20+PM%29', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Coronavirus%20COVID-19%3A%20LO%20QUE%20DEBE%20SABER%20%28ACTUALIZADO%20EL%204%2F03%20A%20LAS%2012%3A20%20PM%29&amp;body=Read%20more%20on%20Coronavirus%20COVID-19%3A%20LO%20QUE%20DEBE%20SABER%20%28ACTUALIZADO%20EL%204%2F03%20A%20LAS%2012%3A20%20PM%29%20at%20https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F04%2F02%2Fcoronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">Wileidy Pande</span> <span class="font-bold">|</span> <span class="timestamp"> March 24, 2020 at 3:06 PM CDT - Updated April 3 at 12:17 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><a href="https://gisanddata.maps.arcgis.com/apps/opsdashboard/index.html#/bda7594740fd40299423467b48e9ecf6"><b>(A PARTIR DEL 4/03/20 A LAS 10:52 AM VIA JOHNS HOPKINS CSSC)</b></a> <b>.</b></p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Total de casos confirmados en todo el mundo: 1,056,777</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Total de muertes en todo el mundo: 55,781</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>China continental: 82,509</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1115-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1115" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1115",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Estados Unidos: 257,773</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Total de muertes en EE. UU .: 6,586</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Total de Estados Unidos recuperados: 9,311</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad931-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad931" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad931",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><b>¿Qué es el nuevo coronavirus 2019?</b></p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1725-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1725" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1725",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>El nuevo coronavirus 2019 (2019-nCoV) es un nuevo virus que causa enfermedades respiratorias en las personas y puede propagarse de persona a persona. Este virus se identificó por primera vez durante una investigación sobre un brote en Wuhan, China.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>(Gray News) - El coronavirus conocido como COVID-19 se ha extendido a países como Estados Unidos y en todos los continentes, excepto la Antártida.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>La atención prestada al brote de enfermedad respiratoria se debe en parte a que es una enfermedad nueva. Los profesionales médicos y los gobiernos están trabajando para crear una vacuna, pero está al menos a un año y medio de distancia, según el Dr. Antony Fauci, jefe del Instituto Nacional de Alergias y Enfermedades Infecciosas, el 2 de marzo.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>La tasa de mortalidad de las personas con el virus se ha informado ampliamente en torno al 2%, pero los expertos en salud señalan que el porcentaje real no es tan alto, ya que no todos los casos se diagnostican o informan.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad692-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad692" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad692",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>La tasa es más alta que la gripe, que mata en promedio aproximadamente el 0.1% de las personas que la contraen, según un promedio de 10 años de datos de los Centros para el Control y la Prevención de Enfermedades.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Los CDC dijeron que el coronavirus se transmite principalmente de una persona a otra por aquellos que están en contacto cercano o que alguien infectado tose y estornuda. Los síntomas varían de leves a severos y potencialmente la muerte y aparecen alrededor de dos a 14 días después de la exposición.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1660-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1660" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1660",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>¿Qué es COVID-19?El nuevo coronavirus que causó el brote apareció por primera vez en Wuhan, China, a fines de 2019, según los CDC. Los "coronavirus" son una gran familia de virus con una amplia gama de síntomas, que van desde el SARS y el MERS hasta el resfriado común.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>COVID-19 es una abreviatura de "CO" para "corona", "VI" para "virus", "D" para enfermedad y "19" para 2019. Anteriormente, esta enfermedad se denominaba "coronavirus novedoso de 2019" o " 2019-nCoV ", dijeron los CDC.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad431-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad431" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad431",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Las primeras infecciones de la enfermedad se han relacionado con un mercado de animales vivos en Wuhan. Es raro que los coronavirus animales emerjan para infectar a las personas, pero parece haber sido el caso del nuevo virus, así como también en casos pasados ​​con MERS y SARS.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Medidas preventivasHasta marzo había habido casos limitados de "propagación comunitaria": personas enfermas que no habían visitado una región conocida como parte del brote.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Los CDC dijeron que algunos virus, como el resfriado y la gripe, se propagan más durante el clima frío. Pero aún no se sabe si el clima y la temperatura afectarán la propagación de COVID-19.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Los CDC recomiendan estas acciones preventivas:</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad927-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad927" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad927",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>- Evitar el contacto cercano con personas que están enfermas.- Evitar tocarse los ojos, la nariz y la boca.- Quédese en casa cuando esté enfermo.- Cubra su tos o estornudos con un pañuelo de papel, luego tírelo a la basura.- Limpie y desinfecte los objetos y superficies que se tocan con frecuencia con un spray o toallita de limpieza doméstica.- Siga las recomendaciones de los CDC para usar una máscara facial.- Los CDC no recomiendan que las personas que están bien usan una máscara facial para protegerse de las enfermedades respiratorias, incluido COVID-19.- Las personas que muestran síntomas de COVID-19 deben usar máscaras faciales para ayudar a prevenir la propagación de la enfermedad a otras personas. El uso de máscaras faciales también es crucial para los trabajadores de la salud y las personas que cuidan a alguien en entornos cercanos (en el hogar o en un centro de atención médica).- Lávese las manos a menudo con agua y jabón durante al menos 20 segundos, especialmente después de ir al baño; antes de comer; y después de sonarse la nariz, toser o estornudar.- Si no hay agua y jabón disponibles, use un desinfectante para manos a base de alcohol con al menos 60% de alcohol. Siempre lávese las manos con agua y jabón si las manos están visiblemente sucias.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1042-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1042" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1042",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>¿Debería hacerme una prueba de coronavirus?</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Se recomienda que las personas llamen a su médico si se sienten enfermas con fiebre, tos, dificultad para respirar o si han estado en contacto con alguien que tiene COVID-19.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Además, se debe contactar a un profesional de la salud si una persona ha estado recientemente en un área que se sabe que tiene una propagación continua de la enfermedad.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1532-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1532" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1532",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Los profesionales de la salud están trabajando con los departamentos locales y estatales, así como con los CDC, para evaluar a las personas sospechosas de tener la enfermedad.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><b>¿Cuáles son los síntomas de 2019-nCoV?</b></p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Según los informes, los pacientes con 2019-nCoV han tenido una enfermedad respiratoria leve a grave con síntomas de:</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>• fiebre</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad880-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad880" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad880",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1022-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1022" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1022",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>• Tos</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>• falta de aliento</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><b>¿Cómo puedo ayudar a protegerme?</b></p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Este virus no se está propagando en los Estados Unidos en este momento, pero la mejor manera de prevenir la infección es evitar la exposición a este virus. Hay acciones preventivas simples para ayudar a prevenir la propagación de virus respiratorios. Éstos incluyen:</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad723-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad723" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad723",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>• Evitar el contacto cercano con personas que están enfermas.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>• Evite tocarse los ojos, la nariz y la boca con las manos sin lavar.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>• Lávese las manos con frecuencia con agua y jabón durante al menos 20 segundos. Si no hay agua y jabón disponibles, use un desinfectante para manos a base de alcohol.</p> <div class="flex-container-column align-items-center hidden-sm spaced spaced-top spaced-sm"> <div id="ad1712-sticky" class="flex-container-column "> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1712" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1712",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html"><b>HAGA CLIC AQUÍ PARA OBTENER LO ÚLTIMO DEL CDC</b></a> <b>.</b></p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1773-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1773" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1773",slotName:"ktle/web/noticias/T4HZF5CJVZFMNA7F625C6DPTG4",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p><a href="https://www.who.int/emergencies/diseases/novel-coronavirus-2019/advice-for-public/myth-busters"><b>HAGA CLIC AQUÍ PARA VER LOS MITOS SOBRE CORONAVIRUS Y LO QUE REALMENTE ES LA VERDAD</b></a> <b>.</b></p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Derechos de Autor KTLE 2020. Todos los Derechos Reservados</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.sutelemundo20.com//2020/04/02/coronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.sutelemundo20.com//2020/04/02/coronavirus-covid-lo-que-debe-saber-actualizado-el-las-pm/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1866-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1866" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1866",slotName:"ktle/web/noticias",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"T4HZF5CJVZFMNA7F625C6DPTG4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-cloudy" data-default-location-code="USTX0888" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="ktle" data-location-code="USTX0888" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX0888,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.sutelemundo20.com//weather"> <img class="radar-image" src="//gray.ftp.clickability.com/kosawebftp/WEB%20FRONT%20RADAR.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="45" data-temp-c="7"> 45</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/67_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Midland, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.sutelemundo20.com//weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-140203" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/04/03/coronavirus-en-eeuu-ya-son-ms-de-los-contagiados-y-los-muertos/"> <img class="width-full " alt="Coronavirus en EEUU: ya son más de 250,000 los contagiados y 6,000 los muertos" src="https://www.sutelemundo20.com//resizer/l-yagFbFqNYyJp3w9HJkQw8_41s=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/7AV3PPYOQVAZNLNXUNX6ANVX6Y.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/03/coronavirus-en-eeuu-ya-son-ms-de-los-contagiados-y-los-muertos/"> Coronavirus en EEUU: ya son más de 250,000 los contagiados y 6,000 los muertos</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Nueva York sigue siendo el epicentro del brote en el país, con más de 2,900 muertos.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/04/03/suman-los-casos-de-covid-en-asilo-de-ancianos-en-san-antonio/"> <img class="width-full " alt="Suman 75 los casos de COVID-19 en asilo de ancianos en San Antonio" src="https://www.sutelemundo20.com//resizer/8kqN8EcqhoxG4ZGyvSUrxF0xZ8c=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ZH5X45VDPZB75GYZ5N26HMLOGE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/03/suman-los-casos-de-covid-en-asilo-de-ancianos-en-san-antonio/"> Suman 75 los casos de COVID-19 en asilo de ancianos en San Antonio</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">Del total, 67 de los casos son de residentes y ocho son de empleados.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad1882-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1882" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1882",slotName:"ktle/web/noticias",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"T4HZF5CJVZFMNA7F625C6DPTG4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-2569" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/03/suman-los-casos-de-covid-en-asilo-de-ancianos-en-san-antonio/"> <img class="width-full " alt="Suman 75 los casos de COVID-19 en asilo de ancianos en San Antonio" src="https://www.sutelemundo20.com//resizer/dRvH0_vSfXGu63CwAw0iwbjRzg0=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/ZH5X45VDPZB75GYZ5N26HMLOGE.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/03/suman-los-casos-de-covid-en-asilo-de-ancianos-en-san-antonio/"> Suman 75 los casos de COVID-19 en asilo de ancianos en San Antonio</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 44m at 12:13 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/03/parque-nacional-big-bend-temporalmente-cerrado-al-pblico/"> <img class="width-full " alt="Parque Nacional Big Bend temporalmente cerrado al público" src="https://www.sutelemundo20.com//resizer/j823eNh_BuK47QEvnN-MXJAI8-w=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/P7CBJV7AA5ACZGGQIUTI3ZJRPA.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/03/parque-nacional-big-bend-temporalmente-cerrado-al-pblico/"> Parque Nacional Big Bend temporalmente cerrado al público</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 9:59 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/03/la-ciudad-de-marfa-realiza-cambios-en-la-declaracin-de-desastre-y-los-dueos-de-propiedades-de-alquiler-se-vern-afectados/"> <img class="width-full " alt="La ciudad de Marfa realiza cambios en la declaración de desastre y los dueños de propiedades de alquiler se verán afectados" src="https://www.sutelemundo20.com//resizer/NTHP1i3SzQ_lf8n1oPit17tU9XM=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/XD33AJUTLZFPXLKNPWVDVWFT4U.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/03/la-ciudad-de-marfa-realiza-cambios-en-la-declaracin-de-desastre-y-los-dueos-de-propiedades-de-alquiler-se-vern-afectados/"> La ciudad de Marfa realiza cambios en la declaración de desastre y los dueños de propiedades de alquiler se verán afectados</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 3h at 9:53 AM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/04/03/compaa-de-qumicos-produce-desinfectante-de-manos-para-donarlos-agencias-pblicas/"> <img class="width-full " alt="Compañía de químicos produce desinfectante de manos para donarlos a agencias públicas" src="https://www.sutelemundo20.com//resizer/S5lytjHFQjY3o6a8vzWTiNP_dsk=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/RTD32RAYWZBMPAJEFJII5CRALU.png"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/04/03/compaa-de-qumicos-produce-desinfectante-de-manos-para-donarlos-agencias-pblicas/"><i class="far fa-play-circle" title="Has Video"></i>&nbsp; Compañía de químicos produce desinfectante de manos para donarlos a agencias públicas</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published April 2, 2020 at 10:02 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad1023-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1023" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1023",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"T4HZF5CJVZFMNA7F625C6DPTG4"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 4101 East 42nd Street J7<br/>Music City Mall<br/>Odessa, TX 79762<br/>(432) 580-5672 </p> <a class="call-to-action uppercase color-white" href="https://www.cbs7.com/station/contactus">Contáctenos <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/privacy-policy/" class="color-white">Política de Privacidad</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/terms-service/" class="color-white">Nuestros Términos de Uso</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="https://webpubcontent.gray.tv/ktle/pdf/kosa_eeo_2020.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/privacy-policy/" class="color-white">Política de Privacidad</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/terms-service/" class="color-white">Nuestros Términos de Uso</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=90'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-index96cfbfc61ff908bdad44.js"></script>