<!DOCTYPE html> <html lang="en-US"> <head> <script>var pb_global={pageName:"article-template",pageId:"rHJ9vP1Xz0ktKr",contextPath:"/pb",isAdmin:false,layoutEngineName:"",environment:"prod",resourceToken:"",_website:"ktle"};</script> <script>window.serviceCallbacks=[];window.pageBuilder=window.pageBuilder||{};window.pageBuilder.featureLoaded=function(el){if(window.services.asyncFeatureCallback)window.services.asyncFeatureCallback(el);else window.serviceCallbacks.push(function(){window.services.asyncFeatureCallback(el)})};</script> <script>(function(){if(window.BOOMR&&window.BOOMR.version)return;var dom,doc,where,iframe=document.createElement("iframe"),win=window;function boomerangSaveLoadTime(e){win.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(win.addEventListener)win.addEventListener("load",boomerangSaveLoadTime,false);else if(win.attachEvent)win.attachEvent("onload",boomerangSaveLoadTime);iframe.src="javascript:false";iframe.title="";iframe.role="presentation";(iframe.frameElement||iframe).style.cssText="width:0;height:0;border:0;display:none;";
where=document.getElementsByTagName("script")[0];where.parentNode.insertBefore(iframe,where);try{doc=iframe.contentWindow.document}catch(e){dom=document.domain;iframe.src="javascript:var d\x3ddocument.open();d.domain\x3d'"+dom+"';void(0);";doc=iframe.contentWindow.document}doc.open()._l=function(){var js=this.createElement("script");if(dom)this.domain=dom;js.id="boomr-if-as";js.src="https://c.go-mpulse.net/boomerang/"+"XPXCW-DAMJV-5VCNY-NSGAA-ZZ4G2";BOOMR_lstart=(new Date).getTime();this.body.appendChild(js)};
doc.write('\x3cbody onload\x3d"document._l();"\x3e');doc.close()})();</script> <script>
  const addZeroPad = function(num) {
    num = Math.abs(num)
    num = num.toString()
    if (num.length === 1) {
      num = '0' + num
    }
    return num
  }

  const getTimezoneOffset = function() {
    const offset = -new Date().getTimezoneOffset() / 60
    const sign = offset < 0 ? '-' : '+'
    return sign + addZeroPad(offset) + ':00'
  }
</script> <script>
  var RCdataLayer = [{
    "adTarget": "ktle/web/noticias",
    "authors": [
                  
                    {
                      "_id": "",
                      "name": "Wileidy Pande",
                      "type": "author"
                    },
                  
                ],
    "canonicalUrl": "/2020/03/10/hallan-inmigrantes-indocumentados-en-un-triler-en-laredo/",
    "contentId": "HHL2IKESJ5HQ3EO6TV52EFYUBU",
    "contentName": "Hallan a 90 inmigrantes indocumentados en un tráiler en Laredo",
    "contentOwner": "ktle",
    "contentTags":  [
                  
                ],
    "contentType": "story",
    "datePublished": "2020-03-10T20:30:29.562Z",
    "description": "La Oficina de Aduanas y Protección Fronteriza dijo que entre los detenidos había cinco menores de edad sin acompañante.",
    "distributorCategory": "staff",
    "distributorMode": "reference_denormalized",
    "distributorName": "Gray TV (Espanol)",
    "distributorReferenceId": "28b607df-8da2-4c55-a8d4-be90bb1be6bd",
    "distributorSubCategory": "gray-original-content",
    "hasVideo": "false",
    "metaDescription": "La Oficina de Aduanas y Protección Fronteriza dijo que entre los detenidos había cinco menores de edad sin acompañante.",
    "platformName": "Arc Feature Pack",
    "primarySection": 
                        
                        
                          
                          {
                            "name": "Noticias",
                            "_id": "/noticias",
                            "path": "/noticias",
                          }
                        
                      ,
    "publishedDay": "10",
    "publishedMonth": "03",
    "publishedYear": "2020",
    "stationName": "ktle",
    "timezoneOffset": getTimezoneOffset(),
    "userAgent": navigator.userAgent,
    "userId": "",
    "userTimezone": Intl.DateTimeFormat().resolvedOptions().timeZone,
    "userTimezoneTimestamp": new Date()
  }]

</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":(new Date).getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!="dataLayer"?"\x26l\x3d"+l:"";j.async=true;j.src="https://www.googletagmanager.com/gtm.js?id\x3d"+i+dl;f.parentNode.insertBefore(j,f)})(window,document,"script","RCdataLayer","GTM-M5QQ3JP");</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta name="distribution" content="global"/> <meta name="rating" content="general"/> <meta name="viewport" content="width=device-width, minimum-scale=1, initial-scale=1"> <meta charset="UTF-8"/> <meta name="copyright" content="Copyright (c) 2017 "/> <title>Hallan a 90 inmigrantes indocumentados en un tráiler en Laredo</title> <meta name="date" content="2020-03-10T20:30:29.516Z"/> <meta itemprop="description" name="description" content="La Oficina de Aduanas y Protección Fronteriza dijo que entre los detenidos había cinco menores de edad sin acompañante."/> <meta name="robots" content="index,follow,noarchive"/> <meta name="googlebot" content="index"/> <meta name="googlebot-news" content="index"/> <link rel="canonical" href="https://www.sutelemundo20.com//2020/03/10/hallan-inmigrantes-indocumentados-en-un-triler-en-laredo/"> <meta name="twitter:title" content="Hallan a 90 inmigrantes indocumentados en un tráiler en Laredo"/> <meta name="twitter:image" content="https://www.sutelemundo20.com//resizer/8I4E7scKeqI2ZSax2eOo-gEuUZE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/P2UHBLRHVVALTMVCK2KWFCRHVE.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:description" content="La Oficina de Aduanas y Protección Fronteriza dijo que entre los detenidos había cinco menores de edad sin acompañante."/> <meta name="twitter:site" content="@sutelemundo20"/> <meta name="twitter:creator" content="@sutelemundo20"> <meta property="og:url" content="https://www.sutelemundo20.com//2020/03/10/hallan-inmigrantes-indocumentados-en-un-triler-en-laredo/"/> <meta property="og:title" content="Hallan a 90 inmigrantes indocumentados en un tráiler en Laredo"/> <meta itemprop="image" property="og:image" content="https://www.sutelemundo20.com//resizer/8I4E7scKeqI2ZSax2eOo-gEuUZE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/P2UHBLRHVVALTMVCK2KWFCRHVE.jpg"/> <meta property="og:description" content="La Oficina de Aduanas y Protección Fronteriza dijo que entre los detenidos había cinco menores de edad sin acompañante."/> <meta property="og:locale" content="en_US"/> <meta property="og:site_name" content="https://www.sutelemundo20.com/"/> <meta property="og:type" content="article"/> <meta property="fb:admins" content="644426401"/> <meta name="burst" content="KTLE"/> <meta property="article:publisher" content="https://www.facebook.com/telemundo20"> <link rel="amphtml" href="/2020/03/10/hallan-inmigrantes-indocumentados-en-un-triler-en-laredo/?outputType=amp"> <meta name="author" content="Wileidy Pande"> <script data-schema="NewsArticle" type="application/ld+json">
      {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage": {
          "@type": "WebPage",
          "@id": ""
        },
        "headline": "Hallan a 90 inmigrantes indocumentados en un tráiler en Laredo",
        
        "image": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//resizer/8I4E7scKeqI2ZSax2eOo-gEuUZE=/1200x0/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/P2UHBLRHVVALTMVCK2KWFCRHVE.jpg",
          "height": 478.0,
          "width": 1200
        },
        
        "datePublished": "2020-03-10T20:30:29.562Z",
        "dateModified": "2020-03-10T20:30:29.516Z",
        "articleBody": "LAREDO, Texas (TELEMUNDO60) - Un gran grupo de inmigrantes indocumentados fue interceptado en un punto de revisión a lo largo de la Interestatal 35, informó la Oficina de Aduanas y Protección Fronteriza.La agencia detalló que oficiales de la Patrulla Fronteriza encontraron a un total de 90 personas en el interior del remolque de un tráiler al norte de Laredo, Texas.El incidente ocurrió la noche de este 5 de marzo cuando el camión se acercó al punto de revisión, donde un canino alertó a los agentes sobre actividad sospechosa en el remolque, según un comunicado de prensa.Al abrir el remolque, las autoridades descubrieron al grupo de inmigrantes, entre los cuales estaban cinco menores de edad sin acompañante, agregó el informe.Las autoridades federales aseguraron que todas las personas habían entrado a Estados Unidos ilegalmente y eran originarios de Republica Dominicana, Ecuador, Guatemala, Honduras, y México.El conductor, un ciudadano estadounidense, y los 90 inmigrantes quedaron bajo custodia del Departamento de Seguridad Nacional, concluyó el comunicado.Derechos de Autor KTLE 2020. Todos los Derechos Reservados",
        "author": [
          
            
              
                {
                  "@type": "Person",
                  "name": "Wileidy Pande"
                }
              
            
            
          
        ],
         "publisher": {
        "@type": "Organization",
        "name": "KTLE",
        "logo": {
          "@type": "ImageObject",
          "url": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
          "width": 467,
          "height": 60
        }
      }
        },
        // will be empty for branded publishing
        "description": "La Oficina de Aduanas y Protección Fronteriza dijo que entre los detenidos había cinco menores de edad sin acompañante."
      }
    </script> <script data-schema="Organization" type="application/ld+json">
      {
        "name": "KTLE",
        "url": "https://www.sutelemundo20.com/",
        "logo": "https://www.sutelemundo20.com//pb/resources/images/rm_icons/ktle-icon.png?token=123",
        "@type": "Organization",
        
          "sameAs": [ "https://www.facebook.com/telemundo20" ],
        
        "@context": "http://schema.org"
      }
    </script> <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.2.0/css/all.css" integrity="sha384-hWVjflwFxL6sNzntih27bfxkr27PmbbK/iSvJ+a4+0owXq79v+lsFkW54bOGbiDQ" crossorigin="anonymous"> <link href="//cdn-images.mailchimp.com/embedcode/horizontal-slim-10_7.css" rel="stylesheet" type="text/css"> <link href="https://fonts.googleapis.com/css?family=Oswald:400,600,700|PT+Serif:400,400i,700i" rel="stylesheet"> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <style>.logo{background-image:url(/pb/resources/images/ktle-logo.svg?v=90)}.logo.logo-footer{background-image:url(/pb/resources/images/footer_icons/ktle-logo.svg?v=90)}</style> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-framework96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-features96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <link href="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-services96cfbfc61ff908bdad44.css?v=90" rel="stylesheet"/> <script src="/pb/gr/c/default/rHJ9vP1Xz0ktKr/arcAdsJS/cdbd7d78da.js?v=90"></script> <script>
  const arcAds = new ArcAds({
    dfp: {
      id: '63316753'
    }
  });
  window.arcAds = arcAds;
</script> <script src="//cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="b3d775cc-fac2-439f-887c-fb5446e7e6b5" async></script> </head> <body> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M5QQ3JP" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> </head> <body> <div id="pb-root" class=""><a class="skip-link" href="#header">Skip to content</a> <section id="nav" class="relative zindex-higher col"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-sales-nav" id="faYVSr1Xz0ktKr"> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-test-html-box" id="f0aKfloXz0ktKr"> <style>.pb-f-article-body .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 200px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}.pb-f-article-body .card .img-container.width-full,.pb-f-article-header .card .img-container.width-full{background-color:#f9f9f9}.pb-f-article-header .card .img-container.width-full img.width-full{display:block;max-height:calc(100vh - 150px);width:auto;max-width:100%;margin-left:auto;margin-right:auto}</style> </div> <div class="pb-container"> </div> </section> <header id="sticky-nav" class="sticky zindex-higher col"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-global-navigation-bar" id="f0ExsO8Xz0ktKr"> <div id="app-bar" class="app-bar card padded padded-sm padded-top padded-bottom width-full" role="navigation"> <div class="justify-space-between align-items-center flex-container-row relative app-bar-inner container"> <button id="app-bar-topics-button" name="topicsMenu" class="app-button justify-center flex-container-row no-border" data-role="open-tray" data-tray="topics"> <span class="fa fa-2x fa-bars" aria-hidden="true"></span> </button> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-slim"></div> </a> </div> <div class="app-bar-top-container flex-3 flex-container-row relative spaced spaced-sm spaced-left spaced-right hidden-sm"> <ul id="app-bar-top-menu" class="list-unstyled flex-container-row topics-list uppercase align-items-center flex-shrink"> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/noticias" class="">Noticias</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/el-tiempo" class="">El Tiempo</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/deportes" class="">Deportes</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/entretenimiento" class="">Entretenimiento</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/programacion" class="">Programación</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/tu-telemundo" class="">Tu Canal</a> </h3> </li> <li class="spaced spaced-right spaced-lg li-1"> <h3> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="">Concursos</a> </h3> </li> </ul> </div> <div class="search-box-container search-box flex flex-container-row align-items-center justify-end"> <div class="search-box-inner"> <form class="search search-expandable-form small" action="/search/" method="GET"> <input type="checkbox" class="checkbox" name="search-action" id="search-action"/> <label class="magnifying-glass" for="search-action"> <i class="search-button fa fa-search"></i> <i class="close-button fa fa-times"></i> </label> <input type="text" class="search-text-field" id="expandable-search" name="q" placeholder="Search..."/> </form> </div> </div> </div> </div> <div class="app-bar-tray" data-role="tray" data-tray="topics"> <nav [class]="visible == true ? 'tray left-0 hidden width-full zindex-high tray-open visible' : 'tray left-0 hidden width-full zindex-high hidden'" class="tray left-0 hidden width-full zindex-high"> <div class="topics-tray tray-contents card card-dark padded padded-bottom padded-md"> <div class="tray-contents-inner container" tabindex="0"> <div class="five-hundred-screen-height"> <div class="container"> <div class="flex-grid"> <div class="tray-section tray-section-1 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/" class="color-white">Inicio</a> </h3> </div> </div> <div class="tray-section tray-section-2 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/noticias" class="color-white">Noticias</a> </h3> </div> </div> <div class="tray-section tray-section-3 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/el-tiempo" class="color-white">El Tiempo</a> </h3> </div> </div> <div class="tray-section tray-section-4 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/deportes" class="color-white">Deportes</a> </h3> </div> </div> <div class="tray-section tray-section-5 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/entretenimiento" class="color-white">Entretenimiento</a> </h3> </div> </div> <div class="tray-section tray-section-6 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/programacion" class="color-white">Programación</a> </h3> </div> </div> <div class="tray-section tray-section-7 tray-section-odd justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/tu-telemundo" class="color-white">Tu Canal</a> </h3> </div> </div> <div class="tray-section tray-section-8 tray-section-even justify-start uppercase links min-width-25 padded padded-md padded-right padded-left spaced spaced-xl spaced-top "> <div class="tray-section spaced spaced-md spaced-left spaced-right li-1"> <h3 class="spaced spaced-xs spaced-bottom padded padded-xs padded-right padded-left"> <a href="/2019/04/29/ragalando-paraguas-shedrain" class="color-white">Concursos</a> </h3> </div> </div> </div> </div> </div> </div> </div> </nav> </div> </div> </div> </header> <section id="top" class="width-full"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-breaking-news" id="f0MEpCZXz0ktKr"> <div id="breaking-news-wrapper" class="breaking-news-wrapper" data-feature-name="breaking-news-bar" data-feature-grouping=".pb-f-global-breaking-news" data-page-uri="/fragment-ktle-breaking/" data-url="/pb/api/v2/render/feature" data-website="ktle" data-view-unpublished=""> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-weather-weather-alerts" id="fZgFpz1Xz0ktKr"> <div id="weather-alerts-wrapper" class="weather-alerts-wrapper" data-feature-name="weather-alerts-bar" data-feature-grouping=".pb-f-weather-weather-alerts" data-page-uri="/ktle-weather-alerts/" data-url="/pb/api/v2/render/feature" data-website="ktle"> <div data-href="/pb/api/v2/render/feature"> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="fOcnHR1Xz0ktKr"> <div id="ad344-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad344" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad344",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHL2IKESJ5HQ3EO6TV52EFYUBU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="pb-container"> </div> </section> <div class="container flex-grid"> <article id="content-well" class="col desktop-8 tablet-12 mobile-12"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-article-header" id="f0G8x4vXz0ktKr"> <div class="card spaced card-article width-full spaced-bottom spaced-xs"> <div class="text-align-left card-content"> <ul class="tag-list-wrapper list-unstyled flex-container-row text-align-left uppercase unstyled-link spaced spaced-top spaced-sm call-to-action bold"> <li class=""> <a class="tag unstyled-link call-to-action uppercase bold unstyled-link tag-first" href="https://www.sutelemundo20.com//noticias"> Noticias </a> </li> </ul> <h1 class="spaced spaced-xs spaced-top spaced-bottom">Hallan a 90 inmigrantes indocumentados en un tráiler en Laredo</h1> <h2 class="spaced spaced-xs spaced-top">La Oficina de Aduanas y Protección Fronteriza dijo que entre los detenidos había cinco menores de edad sin acompañante.</h2> </div> <div class="spaced spaced-top spaced-sm"> <div class="card-content"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <img class="width-full " alt="Hallan a 90 inmigrantes indocumentados en un tráiler en Laredo" src="https://www.sutelemundo20.com//resizer/YJn1k8hJP8hRsORKGvyI6jZywKU=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/P2UHBLRHVVALTMVCK2KWFCRHVE.jpg"/> </div> <div class="container"> <figcaption class="caption-text spaced flex-container-row justify-space-between card card-article"> . (Source: Telemundo60) </figcaption> </div> </figure> </div> </div> </div> </div> <div class="flex-grid flex-container-row flex-mobile-column col col-no-side-gutter pb-layout-item pb-chain pb-c-article-double-chain full" id="c0qBKcXXz0ktKr"> <section id="article-sharebar" class="col col-no-gutter desktop-1 visible-lg spaced spaced-top spaced-sm"> <div class="flex flex-container-row sticky"> <span class="sharebar app-bar-share sharebar flex-container-column text-align-right"> <button class="social-icon spaced spaced-top spaced-sm" aria-label="share on twitter" name="twitter" onclick="window.open( 'https://twitter.com/intent/tweet?text=Hallan+a+90+inmigrantes+indocumentados+en+un+tr%C3%A1iler+en+Laredo&amp;url=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F03%2F10%2Fhallan-inmigrantes-indocumentados-en-un-triler-en-laredo%2F', 'share_popup', 'height=500,width=650' ); return false;" role="button" data-arctrack="socialShareTwtr" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-twitter social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <button class="social-icon spaced spaced-top spaced-sm" name="facebook" aria-label="share on facebook" onclick="window.open( 'https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F03%2F10%2Fhallan-inmigrantes-indocumentados-en-un-triler-en-laredo%2F&amp;title=Hallan+a+90+inmigrantes+indocumentados+en+un+tr%C3%A1iler+en+Laredo', 'share_popup', 'height=500,width=650' ); return false;" data-arctrack="socialShareFb" data-referrer="" target="_blank" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="fab fa-facebook-f social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> <a href="mailto:?subject=Hallan%20a%2090%20inmigrantes%20indocumentados%20en%20un%20tr%C3%A1iler%20en%20Laredo&amp;body=Read%20more%20on%20Hallan%20a%2090%20inmigrantes%20indocumentados%20en%20un%20tr%C3%A1iler%20en%20Laredo%20at%20https%3A%2F%2Fwww.sutelemundo20.com%2F%2F2020%2F03%2F10%2Fhallan-inmigrantes-indocumentados-en-un-triler-en-laredo%2F"> <button class="social-icon spaced spaced-top spaced-sm" role="button" aria-label="share story via email" data-arctrack="socialShareEmail" data-referrer="" rel="noopener noreferrer"> <span class="fa-stack fa-lg"> <i class="fa fa-circle fa-stack-2x"></i> <i class="far fa-envelope social-logo icon-light fa-stack-1x icon-light"></i> </span> </button> </a> </span> </div> </section> <section class="col col-no-gutter desktop-11 tablet-12 mobile-12 spaced spaced-top spaced-sm"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-byline" id="f0z3yJ5Xz0ktKr"> <div class="card"> <div class="byline spaced spaced-bottom spaced-md card-content display-inline"> By <span class="font-bold color-black">Wileidy Pande</span> <span class="font-bold">|</span> <span class="timestamp"> March 10, 2020 at 3:30 PM CDT - Updated March 10 at 2:11 PM </span> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-article-body" id="f0OiAz6Xz0ktKr"> <div class="collection collection-cards" id="article-body"> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>LAREDO, Texas (TELEMUNDO60) - Un gran grupo de inmigrantes indocumentados fue interceptado en un punto de revisión a lo largo de la Interestatal 35, informó la Oficina de Aduanas y Protección Fronteriza.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>La agencia detalló que oficiales de la Patrulla Fronteriza encontraron a un total de 90 personas en el interior del remolque de un tráiler al norte de Laredo, Texas.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>El incidente ocurrió la noche de este 5 de marzo cuando el camión se acercó al punto de revisión, donde un canino alertó a los agentes sobre actividad sospechosa en el remolque, según un comunicado de prensa.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Al abrir el remolque, las autoridades descubrieron al grupo de inmigrantes, entre los cuales estaban cinco menores de edad sin acompañante, agregó el informe.</p> <div class="flex-container-column align-items-center hidden-lg spaced spaced-top spaced-sm"> <div id="ad1409-sticky" class="flex-container-column visible-sm"> <div class="flex-container-row justify-center background-grey-minimal padded padded-bottom padded-top padded-sm "> <div id="ad1409" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1409",slotName:"ktle/web/noticias/HHL2IKESJ5HQ3EO6TV52EFYUBU",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"",cid:""},display:"mobile",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>Las autoridades federales aseguraron que todas las personas habían entrado a Estados Unidos ilegalmente y eran originarios de Republica Dominicana, Ecuador, Guatemala, Honduras, y México.</p> </div> </div> <div data-type="text" class="card collection-item "> <div class="card-content card-article"> <p>El conductor, un ciudadano estadounidense, y los 90 inmigrantes quedaron bajo custodia del Departamento de Seguridad Nacional, concluyó el comunicado.</p> </div> </div> <div data-type="text" class="card collection-item card-border-bottom card-border-bottom-thick card-border-bottom-dark"> <div class="card-content card-article"> <p><i>Derechos de Autor KTLE 2020. Todos los Derechos Reservados</i></p> </div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-connatix" id="fwaAKx1Xz0ktKr"> <div class="flex-grid ad-connatix spaced spaced-lg spaced-top spaced-bottom "> <div class="col desktop-12 tablet-12 mobile-12"> <div id="connatix-highlights-embed" class="connatix-container box-shadow-light"></div> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-outbrain" id="f06efnJXz0ktKr"> <div id="outbrain-article-ad" class=""> <div class="OUTBRAIN" data-widget-id="AR_8" data-src="https://www.sutelemundo20.com//2020/03/10/hallan-inmigrantes-indocumentados-en-un-triler-en-laredo/" data-ob-template="raycom"> </div> <div class="OUTBRAIN" data-widget-id="AR_9" data-src="https://www.sutelemundo20.com//2020/03/10/hallan-inmigrantes-indocumentados-en-un-triler-en-laredo/" data-ob-template="raycom"> </div> </div> </div> </section> </div> <div class="pb-container"> </div> </article> <aside id="right-rail" class="col desktop-4 tablet-12 mobile-12 right-rail"> <div class="pb-container"> <div class="wrapper clearfix col pb-feature pb-layout-item pb-f-ads-arcads tablet-6 mobile-12 desktop-12" id="fzMDJM1Xz0ktKr"> <div id="ad1668-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad1668" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad1668",slotName:"ktle/web/noticias",adType:"flex-cube",dimensions:"[[[300, 600], [300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHL2IKESJ5HQ3EO6TV52EFYUBU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-6 mobile-12 pb-feature pb-layout-item pb-f-weather-forecast-box" id="f47aum1Xz0ktKr"> <div class="invisible weather-gradient flex-grid color-white pb-weather day" id="weather-forecast-box" data-valid-content="true"> <div id="forecast-box-bg-wrapper" data-current-bg-image="day-clear" data-default-location-code="USTX0888" class="weather-item flex pb-weather pb-forecast-box padded padded-md padded-top padded-bottom padded-right padded-left"> <div id="forecast-box-content"> <input type="hidden" id="forecast-box-zip-code" data-url="/pb/api/v2/render/feature/weather/forecast-box" data-feature-grouping=".pb-f-weather-forecast-box" data-website="ktle" data-location-code="USTX0888" data-language="en" data-content-config-keys='Code,Language' data-content-config-values='USTX0888,en' data-custom-field-keys='spanish' data-custom-field-values=''/> <div class="col spaced spaced-top spaced-sm"> <div class="flex-container-row justify-center"> <div class="spaced spaced-right spaced-lg flex-container-row align-items-center"> <a href="https://www.sutelemundo20.com//weather"> <img class="radar-image" src="//gray.ftp.clickability.com/kosawebftp/WEB%20FRONT%20RADAR.jpg" width="100%"/> </a> </div> <div class="flex-container-column"> <div class="flex-container-row"> <div class="font-bold temp temp-lg weather-temp temp-lg-forecast-box" data-temp-f="76" data-temp-c="24"> 76</div> <div class="icon spaced spaced-left spaced-md flex-container-row align-items-center"> <img width="40px" height="40px" src="/pb/resources/images/weather/weather-condition-icons/400x400/85_daily_forecast.png" alt="weather icon"/> </div> </div> <div class="spaced spaced-sm spaced-top text-align-center"> <div class="flex-container-column relative"> <div class="text-align-center"> <span class="location font-bold"> Currently in<br/>Midland, TX</span> </div> </div> </div> <div class="flex-container-row spaced spaced-top spaced-md justify-center"> <a href="https://www.sutelemundo20.com//weather"> <button class="weather uppercase button button-mini-radius button-transparent button-white-border color-white bold font-sm padded padded-xs padded-left padded-right padded-top padded-bottom"> Full Forecast</button> </a> </div> </div> </div> </div> </div> </div> </div> </div> <div class="wrapper clearfix col desktop-12 tablet-12 mobile-12 pb-feature pb-layout-item pb-f-article-author-bio" id="frRRQ42Xz0ktKr"> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-mailchimp-signup" id="fxwHfN1Xz0ktKr"> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c0NRdx1Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fhr3sb2Xz0ktKr"> <div class="flex-feature "> <h3 class="bold"><span class="rectangle"></span> RECENT CONTENT</h3> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-85822" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/03/10/advierten-sobre-empresas-que-venden-productos-fraudulentos-para-prevenir-contagio-por-coronavirus/"> <img class="width-full " alt="Advierten sobre empresas que venden productos fraudulentos para prevenir contagio por coronavirus" src="https://www.sutelemundo20.com//resizer/WIEZGZNrFWj_PnZrUNgASI93ng8=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/RZHMK3BUYFETVKYQHC34AA5W2A.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/10/advierten-sobre-empresas-que-venden-productos-fraudulentos-para-prevenir-contagio-por-coronavirus/"> Advierten sobre empresas que venden productos fraudulentos para prevenir contagio por coronavirus</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">La FDA y la FTC dieron a conocer el nombre de siete empresas que venden estos productos.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center"> <div class="width-full spaced card-media"> <figure class=""> <div class="width-full img-container aspect-ratio-2x1"> <a href="/2020/03/10/una-madre-arroja-su-hijo-de-aos-desde-el-balcn-de-un-cuarto-piso-en-minnesota-dice-la-polica/"> <img class="width-full " alt="Una madre arroja a su hijo de 11 años desde el balcón de un cuarto piso en Minnesota, dice la policía" src="https://www.sutelemundo20.com//resizer/Dg4B1riOdtxWI8f7wYoG1WMp8vQ=/1200x600/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/6PN54Q5HLBEW3GN3RJTUTHSJDQ.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/10/una-madre-arroja-su-hijo-de-aos-desde-el-balcn-de-un-cuarto-piso-en-minnesota-dice-la-polica/"> Una madre arroja a su hijo de 11 años desde el balcón de un cuarto piso en Minnesota, dice la policía</a></h4> <div class="spaced color-grey-dark font-md" data-pb-field="custom.blurbText_" data-pb-url-field="custom.blurbUrl_" data-pb-field-type="text" data-pb-placeholder="#">El niño resultó gravemente herido después de que supuestamente la madre habría entrado en su habitación, lo habría sacado de la cama y lanzado a la calle.</div> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row "> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f09JMK9Xz0ktKr"> <div id="ad805-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad805" class="arcad ad-300x250"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad805",slotName:"ktle/web/noticias",adType:"cube",dimensions:"[[[300, 250]], [[300, 250]], [[300, 250]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHL2IKESJ5HQ3EO6TV52EFYUBU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="col pb-layout-item pb-chain pb-c-single-chain full" id="c008fu9Xz0ktKr"> <div class="flex-grid"> <section class="col desktop-12 tablet-12 mobile-12"> <div class="flex-grid"> <div class="wrapper clearfix col full pb-feature pb-layout-item pb-f-homepage-story-feed" id="fmrOMh1Xz0ktKr"> <div class="flex-feature "> <div class="flex-feature height-full flex-grid api-returned-stories" id="load-more-wrapper-93560" data-content-service="content-feed"> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/03/10/medical-center-hospital-comenzar-evaluar-los-visitantes/"> <img class="width-full " alt="Medical Center Hospital comenzará a evaluar a los visitantes" src="https://www.sutelemundo20.com//resizer/WV0Bb9QUFQOlWK95wMn9Yqj5EhM=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/S6TJSDLLKREEVM4B3MFXHBBGNI.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/10/medical-center-hospital-comenzar-evaluar-los-visitantes/"> Medical Center Hospital comenzará a evaluar a los visitantes</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 2:42 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/03/10/llegar-el-precio-del-galn-de-gasolina-aaa-sugiere-que-es-posible/"> <img class="width-full " alt="¿Llegará a $2 el precio del galón de gasolina? AAA sugiere que es posible" src="https://www.sutelemundo20.com//resizer/yXtsEFsOhogGlbxCDKF-Nnmlccg=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/LLCWNHRNNZGGRLC73DGQXA2GUU.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/10/llegar-el-precio-del-galn-de-gasolina-aaa-sugiere-que-es-posible/"> ¿Llegará a $2 el precio del galón de gasolina? AAA sugiere que es posible</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 2:40 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/03/10/pasajeros-provocan-aterrizaje-de-emergencia-por-persona-tosiendo-en-vuelo/"> <img class="width-full " alt="Pasajeros provocan aterrizaje de emergencia por persona tosiendo en vuelo" src="https://www.sutelemundo20.com//resizer/hnkjCfh7kOPyXTcRJuKcdzYRt2M=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/LAISDW5V3BCFXGIAB2AV64UACM.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/10/pasajeros-provocan-aterrizaje-de-emergencia-por-persona-tosiendo-en-vuelo/"> Pasajeros provocan aterrizaje de emergencia por persona tosiendo en vuelo</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 1h at 2:15 PM </div> </div> </div> </div> </div> </div> </div> <div class="col desktop-12 tablet-6 mobile-12"> <div class="card skin"> <div class="card-media width-full"> <div class="align-items-center flex-container-row justify-space-between"> <div class="width-full spaced card-media flex-reverse spaced-left spaced-lg flex"> <figure class=""> <div class="width-full img-container aspect-ratio-4x3"> <a href="/2020/03/10/de-verdad-no-estn-aqu-es-un-da-sin-mujeres-en-ciudad-de-mxico/"> <img class="width-full " alt="“De verdad no están aquí”: así es un día sin mujeres en Ciudad de México" src="https://www.sutelemundo20.com//resizer/YA7keCZLe-Dt99nWDWQbXQUgsMY=/1200x900/arc-anglerfish-arc2-prod-raycom.s3.amazonaws.com/public/S6OTZ3A23ZFWDKA3J775WO5FUY.jpg"> </a> </div> </figure> </div> <div class="card card-article-mobile-only width-full flex-container-column flex-2"> <h4 class="promo-header spaced spaced-xs spaced-bottom spaced-top font-normal"><a class="unstyled-link " href="/2020/03/10/de-verdad-no-estn-aqu-es-un-da-sin-mujeres-en-ciudad-de-mxico/"> “De verdad no están aquí”: así es un día sin mujeres en Ciudad de México</a></h4> <div class="byline-timestamp-container flex-container-column flex-desktop-row spaced spaced-top spaced-xs align-items-start"> <div class="byline-wrapper flex-container-row hidden"> <span class="byline">By&nbsp;</span> <h3 class="byline bold"> <span>Wileidy Pande</span> </h3> <span class="spaced spaced-right spaced-md"></span> </div> <div class="font-sm color-grey byline-wrapper flex-container-row "> Published 2h at 1:40 PM </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </div> </section> </div> </div> <div class="pb-container"> </div> </aside> <div id="recirc" class="col desktop-12 tablet-12 mobile-12"> </div> </div> <section id="bottom" class="col desktop-12 tablet-12 mobile-12"> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-ads-arcads" id="f0XShVkXz0ktKr"> <div id="ad84-sticky" class="flex-container-column "> <div class="flex-container-row justify-center "> <div id="ad84" class="arcad ad-728x90 zindex-med"></div> <script>window.serviceCallbacks.push(function(){window.helpers.includeAd(arcAds,{id:"ad84",slotName:"ktle/web/noticias",adType:"flex-leaderboard",dimensions:"[[[970, 250], [970, 90], [728, 90]], [[728, 90]], [[320, 50]]]",targeting:{position:{"as":"posn"},position_type:"",pt:"a",cid:"HHL2IKESJ5HQ3EO6TV52EFYUBU"},display:"all",sizemap:{breakpoints:"[ [1024, 0], [768, 0], [319, 0] ]",refresh:true},bidding:{prebid:{enabled:true,timeout:1E3,bids:[{bidder:"appnexus",params:{placementId:14567590}}]}}},{lazyload:true})});</script> </div> </div> </div> <div class="wrapper clearfix full pb-feature pb-layout-item pb-f-global-footer" id="fU2oFF1Xz0ktKr"> <footer class="card card-dark"> <div class="container"> <div class="container spaced spaced-sm spaced-left"> <div class="flex flex-container-column flex-tablet-row flex-desktop-row width-full color-white"> <div class="spaced spaced-right spaced-bottom spaced-xl"> <div class="logo-container flex flex-container-row align-items-center justify-left"> <a aria-label="Visit homepage" href="https://www.sutelemundo20.com/"> <div class="logo logo-large logo-footer"></div> </a> </div> </div> <div class="spaced spaced-right spaced-xl footer-mission"> <p class="spaced spaced-bottom spaced-xs"> 4101 East 42nd Street J7<br/>Music City Mall<br/>Odessa, TX 79762<br/>(432) 580-5672 </p> <a class="call-to-action uppercase color-white" href="https://www.cbs7.com/station/contactus">Contáctenos <i class="fa fa-caret-right" aria-hidden="true"></i></a> <div class="spaced spaced-top spaced-xl hidden-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="http://media.graytvinc.com/documents/KOSA+EEO+Public+File+Report+2015-2016.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/privacy-policy/" class="color-white">Política de Privacidad</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/terms-service/" class="color-white">Nuestros Términos de Uso</a></li> </ul> </div> <div class="spaced spaced-top spaced-xl hidden-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> <div class="spaced spaced-right spaced-xl visible-lg"> <ul class="list-unstyled call-to-action uppercase"> <li><a href="mailto:publicfile@cbs7.com" class="color-white">publicfile@cbs7.com<br/>(432) 580-5672</a></li> <li><a href="http://media.graytvinc.com/documents/KOSA+EEO+Public+File+Report+2015-2016.pdf" class="color-white">Reporte sobre La Igualdad de Oportunidades en el Empleo</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kosa-tv" class="color-white">Archivo Público del KOSA FCC</a></li> <li><a href="http://www.sutelemundo20.com/story/28161672/contacto-de-subttulos/" class="color-white">Contacto de Subtítulos</a></li> <li><a href="https://gray.tv/careers#currentopenings" class="color-white">KTLE Carreras</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/privacy-policy/" class="color-white">Política de Privacidad</a></li> <li><a href="http://www.sutelemundo20.com/2018/09/26/terms-service/" class="color-white">Nuestros Términos de Uso</a></li> </ul> </div> <div class="visible-lg"> <span class="buttonbar app-bar-share flex-container-grid width-full text-align-right"> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://twitter.com/sutelemundo20" role="button" aria-label="Visit Twitter" target="_blank" rel="noopener noreferrer"> <i class="fab fa-twitter "></i> </a> <a class="button button-icon button-icon-hover-accent button-lg footer-social-icon" href="https://www.facebook.com/telemundo20" role="button" aria-label="Visit Facebook" target="_blank" rel="noopener noreferrer"> <i class="fab fa-facebook-square "></i> </a> </span> </div> </div> </div> </div> </footer> </div> <div class="pb-container"> </div> </section> </div> <script async="async" src="https://widgets.outbrain.com/outbrain.js"></script> <script async src='/pb/gr/p/default/rHJ9vP1Xz0ktKr/render.js?v=90'></script> <script>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</script> <script>window.banditoEnv={TIMEOUT:1500,PERF_API:"https://bandito-events.perso.aws.arc.pub/api/save-perf",TESTS_API:"https://bandito.perso.aws.arc.pub/api/variants",EVENTS_API:"https://bandito-events.perso.aws.arc.pub/api/save-event"};if(window["pageBuilder"]&&window["pageBuilder"]["initVariants"])window.pageBuilder.initVariants({IS_ADMIN:false,TIMEOUT:window.banditoEnv.TIMEOUT,PERF_API:window.banditoEnv.PERF_API,TESTS_API:window.banditoEnv.TESTS_API,EVENTS_API:window.banditoEnv.EVENTS_API});</script> <script async src="/pb/resources/dist/96cfbfc61ff908bdad44/rm/rm-index96cfbfc61ff908bdad44.js"></script>